<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Dreitägiges Reformationsfestival auf dem Gut Alt Wallmoden - Alt Wallmoden - beobachter-online.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="verify-v1" content="QifFDWPTbyX8XWe7naA19J+WiMa2Nim2bHGvU3Yys+A=" />
  <meta name="description" content="Organisatoren entscheiden sich gegen Lutherfest / Event steht unter einem bestimmten Motto Die evangelisch-lutherische Propstei Goslar lädt vom" />
  <meta name="pubdate" content="2017-08-18" />
  <meta name="thumbnail" content="http://www.beobachter-online.de/resources/mediadb/2017/08/18/55809_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Dreitägiges Reformationsfestival auf dem Gut Alt Wallmoden" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.beobachter-online.de/resources/mediadb/2017/08/18/55809_web.jpg" />
  <meta property="og:url" content="http://www.beobachter-online.de/alt-wallmoden/lokales/dreitaegiges-reformationsfestival-auf-dem-gut-alt-wallmoden-d31026.html" />
  <meta property="og:site_name" content="beobachter-online.de" />
  <meta property="og:description" content="Organisatoren entscheiden sich gegen Lutherfest / Event steht unter einem bestimmten Motto Die evangelisch-lutherische Propstei Goslar lädt vom" />

    <link rel="icon" href="http://www.beobachter-online.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.beobachter-online.de/alt-wallmoden/lokales/dreitaegiges-reformationsfestival-auf-dem-gut-alt-wallmoden-d31026.html" title="" type="" media="" />
<link media="all" href="http://www.beobachter-online.de/tmp/css/default-2b0046edcabc158f74973fbd1ee86c52.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.beobachter-online.de/"; var realmID = 12; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.beobachter-online.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei beobachter-online.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-f8a5002a648718ce8a831f962d36f95a.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-19308430-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.beobachter-online.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjMxMDI2Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MDMwOTQyODEsImlkIjoiOTFqZG1rMmhmYTA3bHU1NTk1aXZiNnVzcjctMTUwMzA5NDIyMSJ9.Mk_W0WcaVs8aDMB6Av1ZLzroXW3Wpa7I1iUAaGS2IsQ";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.beobachter-online.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n9&h=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div class="adSkyscraper">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetch?p=n4'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n10'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n3&t=rand'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	        <div id="userReportFrom">
            <a href="http://www.beobachter-online.de/alt-wallmoden/">Alt Wallmoden</a>
        </div>
        <div id="logo"><a href="http://www.beobachter-online.de/">&nbsp;</a></div>
		                    
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a href="http://www.beobachter-online.de/alt-wallmoden/">&Uuml;berblick</a></li>
                <li><a href="http://www.beobachter-online.de/themen/aus-der-region.html">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.beobachter-online.de/alt-wallmoden/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a href="http://www.beobachter-online.de/alt-wallmoden/action/m/new/">Aktuelles</a></li>
                                                                                        <li class="active"><a href="http://www.beobachter-online.de/alt-wallmoden/lokales/">Lokales</a></li>
                                                                                            <li><a href="http://www.beobachter-online.de/alt-wallmoden/sport/">Sport</a></li>
                                                                                                <li><a href="http://www.beobachter-online.de/alt-wallmoden/veranstaltungen/">Veranstaltungen</a></li>
                                                                    <li><a href="http://www.beobachter-online.de/alt-wallmoden/ratgeber/">Ratgeber</a></li>
                                                </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/alt-wallmoden/" rel="v:url" property="v:title">Alt Wallmoden</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/alt-wallmoden/lokales/" rel="v:url" property="v:title">Lokales</a></span>Dreitägiges Reformationsfestival auf dem Gut Alt Wallmoden</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			<div itemscope itemtype="http://schema.org/Event">
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		<span itemprop="name">Dreitägiges Reformationsfestival auf dem Gut Alt Wallmoden</span></h1>
<!-- google_ad_section_end -->

	<div class="spacerM clearboth"></div>
	<div class="eventBox">
		<div class="metaCalendarL left" style="background-position: -624px -182px;"></div>
		<div class="eventBoxDetail">
			<div class="left">
				<b>Wann?</b>
	            <meta itemprop="startDate" content="2017-08-25T19:00:00+02:00">
				25.08.2017 19:00 Uhr bis <nobr>27.08.2017 13:30 Uhr</nobr>			</div>

			
			<br />
			<b>Wo?</b> <span itemprop="location" itemscope itemtype="http://schema.org/Place"><span  itemprop="name">Gut Alt Wallmoden</span><span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">, <span itemprop="streetAddress">Gutshof 1</span>, <span itemprop="postalCode">38729</span> <span itemprop="addressLocality">Wallmoden</span> <span style="display:none" itemprop="addressCountry">DE</span></span></span>		</div>
		<div class="clearboth"></div>
	</div>
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 205px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 205px; position: relative;"><a href="http://www.beobachter-online.de/alt-wallmoden/lokales/das-vorbereitungsteam-das-sich-seit-dem-15-oktober-2015-mit-diesem-festival-beschaeftigt-hofft-auf-mindestens-1000-besucher-m55809,31026.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/08/18/55809_preview.jpg?1503063788" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 205px; border: 0;" alt="Das Vorbereitungsteam, das sich seit dem 15. Oktober 2015 mit diesem Festival beschäftigt, hofft auf mindestens 1.000 Besucher." title="Das Vorbereitungsteam, das sich seit dem 15. Oktober 2015 mit diesem Festival beschäftigt, hofft auf mindestens 1.000 Besucher." itemprop="image"  /></a><span class="imageButton"><a alt="Das Vorbereitungsteam, das sich seit dem 15. Oktober 2015 mit diesem Festival beschäftigt, hofft auf mindestens 1.000 Besucher." href="http://www.beobachter-online.de/alt-wallmoden/lokales/das-vorbereitungsteam-das-sich-seit-dem-15-oktober-2015-mit-diesem-festival-beschaeftigt-hofft-auf-mindestens-1000-besucher-m55809,31026.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Das Vorbereitungsteam, das sich seit dem 15. Oktober 2015 mit diesem Festival beschäftigt, hofft auf mindestens 1.000 Besucher. (Foto: privat)		</div>
	</div>

	<!-- google_ad_section_start -->
	Wallmoden: Gut Alt Wallmoden | <p>Organisatoren entscheiden sich gegen Lutherfest / Event steht unter einem bestimmten Motto</p><span itemprop="description">Die evangelisch-lutherische Propstei Goslar lädt vom Freitag, 25. August bis Sonntag, 27. August, zu einem Reformationsfestival auf das Gut Alt Wallmoden ein. Ganz bewusst haben sich die Organisatoren dazu entschieden, kein „Luther-Fest" zu veranstalten. Vielmehr ging es darum, das Wagnis des Neuanfangs, den Mut zum ersten Schritt und die Kraft der Gemeinschaft in den Vordergrund zu stellen, teilt Othfresens Pfarrer Jakob Timmermann mit. Deswegen lautet das Motto „Das haben wir ja noch nie gemacht". Das dreitägige Fest verspricht so einiges. <br />Los geht es am Freitag, 25. August, um 19 Uhr mit einem Propsteichortreffen. Rund 200 Sänger haben sich angekündigt und werden unter freiem Himmel das Fest muskalisch eröffnen. Für Bratwurst und Getränke ist dabei gesorgt.<br />Am Sonnabend sind dann ab 9.30 Uhr die sportlichen Mitmenschen eingeladen, sich am Goslarer Marktplatz zu treffen, um gemeinsam mit dem Fahrrad nach Alt Wallmoden zu fahren. Pfarrer Andreas Jensen hat dafür extra eine Tour ausgearbeitet. Der große Festtag beginnt um 10 Uhr dann mit einem Motorradgottesdienst. Ab 11.10 Uhr wird dann das Kindermusical „Zachäus" auf der Bühne 1 aufgeführt. Viele Kindergartenkinder aus der Region haben es schon besucht und haben nun die Möglichkeit es ihren Eltern und Großeltern zu zeigen. Für Kinderprogramm ist dann auch den ganzen Tag über auf dem Anwesen gesorgt, teilt Jakob Timmermann mit.<br /><br /><b>Von Musikprogramm <br />bis Podiumsdiskussion </b><br /><br />Dem nicht genug, am Sonnabend werden regionale Musikgruppen, Bands, Chöre und Liedermacher zu hören sein.  Auf der Bühne 2 wird es außerdem Podiumsdiskussionen mit den beiden Spitzenkandidaten im Wahlkreis 49 Salzgitter/Wolfenbüttel, zu dem auch die Samtgemeinde Lutter gehört, geben. Sigmar Gabriel (SPD), Uwe Lagosky (CDU) und Kirchenvertreter werden diskutieren. Für das Gespräch wird extra ein rotes Sofa auf die Bühne gestellt. Den Anfang macht um 14 Uhr SPD-Mann und Bundesaußenminister Sigmar Gabriel. Mit ihm wird Oberlandeskirchenrat Thomas Hofer diskutieren. Ab 16 Uhr stellt sich Uwe Lagosky (CDU) den Fragen des Pressesprechers der Landeskirche,  Michael Strauß. Bereits um 12.30 Uhr werden zwei Gesprächspartner auf dem roten Sofa Platz nehmen, wer es sein wird, steht noch nicht fest. <br />Als Highlight konnte dann für den Abend das  deutsche A-cappella-Pop-Quartett „Maybebop” gewonnen werden, die um 20 Uhr ihren Auftritt haben werden. Danach wird dann mit Bailey Bridge in die Nacht gerockt. <br />Selbstverständlich ist mit Bratwurst, Crêpes und vegetarischer Pfanne ebenso für das leibliche Wohl gesorgt wie mit Kaffee und Kuchen von den evangelischen Frauenhilfen. Aber auch einen Weinstand wird es geben, und eine Cocktailbar wird Getränke anbieten.<br />Auf einem Markt der Möglichkeiten haben kirchliche Gruppen aller Art die Möglichkeit sich vorzustellen. Mehr als 15 Stände haben sich angekündigt. Darunter die Goslarschen Höfe, die Diakoniestationen der Propstei Goslar, Krankenhausseelsorge und Prädikanten und viele mehr.<br />Am Sonntag wird ein zentraler Gottesdienst um 11 Uhr den Abschluss des Festwochenendes bilden. Mit über 50 Bläsern und einer Projektband wird das sicherlich ein besonderer Gottesdienst unter freiem Himmel werden. Im Anschluss daran gibt es Erbsensuppe.<br /><br /><b>Zahlreiche ehrenamtliche <br />Helfer im Einsatz</b><br /><br />Ohne das Engagement vieler ehrenamtlicher Helfer wäre das ganze nämlich nicht zu gestalten. Friedrich von Wallmoden stellt sein Anwesen zur Verfügung und hilft wo er kann. Die Feuerwehren aus Alt Wallmoden und Upen kümmern sich um die Wasserversorgung, die Verkehrs- und Brandsicherheit. Die evangelische Jugend Alt Wallmoden und Upen wird am Tag viel leisten, während sich die Propsteijugend um die Nachtwache kümmert. Benno Güldner und die WEVG sorgen für ausreichend Strom und viele  Helfer sorgen dafür, dass dieses Fest gelingen wird.<br />Die Idee, solch ein gemeinsames Fest auf die Beine zu stellen, wurde bereits am 15. Oktober 2015 geboren. Seitdem beschäftigt sich das Vorbereitungsteam intensiv mit dem Thema. Wie Pfarrer Jakob Timmermann mitteilt, hoffen alle, dass mindestens 1.000 Besucher der Einladung folgen werden. Alle, die Lust auf fröhliches Beisammensein, interessante Gespräch und den frischen Geist einer 500 Jahre alten Bewegung haben, sind herzlich eingeladen, wirbt er für das Reformationsfestival</span></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
</div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beobachter-online.de/alt-wallmoden/lokales/dreitaegiges-reformationsfestival-auf-dem-gut-alt-wallmoden-d31026.html&t=Auf beobachter-online.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.beobachter-online.de/alt-wallmoden/lokales/dreitaegiges-reformationsfestival-auf-dem-gut-alt-wallmoden-d31026.html&text=Dreit%C3%A4giges+Reformationsfestival+auf+dem+Gut+Alt+Wallmoden" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.beobachter-online.de/alt-wallmoden/lokales/dreitaegiges-reformationsfestival-auf-dem-gut-alt-wallmoden-d31026.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '31026'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/bad-grund/lokales/40-jahre-teich-in-flammen-auf-der-taubenborner-wiese-d31023.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/08/18/55805_web.jpg?1503046092" class="noborder" style="position: absolute; top: -69px; right: 0px; width: 202px; height: 303px; border: 0;" alt="40 Jahre „Teich in Flammen“    auf der Taubenborner Wiese" title="40 Jahre „Teich in Flammen“    auf der Taubenborner Wiese"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/bad-grund/lokales/40-jahre-teich-in-flammen-auf-der-taubenborner-wiese-d31023.html">40 Jahre „Teich in Flammen“    auf der Taubenborner Wiese</a></div><div class="meta">von Sylvia Gebauer</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/goslar/lokales/harzer-schmalspurbahnen-verteidigen-titel-d31022.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/08/18/55803_preview.jpg?1503045619" class="noborder" style="position: absolute; top: 0px; right: -14px; width: 229px; height: 165px; border: 0;" alt="Harzer Schmalspurbahnen verteidigen Titel" title="Harzer Schmalspurbahnen verteidigen Titel"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/goslar/lokales/harzer-schmalspurbahnen-verteidigen-titel-d31022.html">Harzer Schmalspurbahnen verteidigen Titel</a></div><div class="meta">von Sylvia Gebauer</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/von-bildung-ueber-ruestungsetat-bis-rente-d31019.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/08/18/55797_preview.jpg?1503044058" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Von Bildung über  Rüstungsetat bis Rente" title="Von Bildung über  Rüstungsetat bis Rente"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/von-bildung-ueber-ruestungsetat-bis-rente-d31019.html">Von Bildung über  Rüstungsetat bis Rente</a></div><div class="meta">von Sylvia Gebauer</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/alt-wallmoden/lokales/mekka-fuer-kunstliebhaber-d28647.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/06/01/51697_preview.jpg?1464769894" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Mekka für Kunstliebhaber" title="Mekka für Kunstliebhaber"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/alt-wallmoden/lokales/mekka-fuer-kunstliebhaber-d28647.html">Mekka für Kunstliebhaber</a></div><div class="meta">von Sylvia Gebauer</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/alt-wallmoden/lokales/ein-etwas-anderer-dorfrundgang-d28374.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/04/19/51045_preview.jpg?1461052719" class="noborder" style="position: absolute; top: 0px; right: -18px; width: 220px; height: 165px; border: 0;" alt="Ein etwas anderer Dorfrundgang" title="Ein etwas anderer Dorfrundgang"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/alt-wallmoden/lokales/ein-etwas-anderer-dorfrundgang-d28374.html">Ein etwas anderer Dorfrundgang</a></div><div class="meta">von Sylvia Gebauer</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Service</div>
				<a class="arrowRight" href="http://www.seebeo.de/service/anzeigenmarkt.html">Anzeigenmarkt</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/aboservice.php">Aboservice</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/mediadaten.html">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/epaper.php">E-Paper</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/wir_ueber_uns.php">Wir über uns</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/impressum.html">Impressum</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.beobachter-online.de/bad-grund/profile/sylvia-gebauer-58.html" class="pointer" >			<img src="http://www.beobachter-online.de/theme/resources/images/avatar_female.png?1286445600" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Sylvia Gebauer" title="Sylvia Gebauer"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="http://www.beobachter-online.de/bad-grund/profile/sylvia-gebauer-58.html">Sylvia Gebauer</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.beobachter-online.de/bad-grund/">Bad Grund</a><br />

									<span class="meta ">am 18.08.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">10 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">10</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n6&x=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div class="teaserBox nomargin">
	<div class="box">
		<div class="h3 teaser">
			<span>
				<div class="metaCalendarL left marginRightS" style="background-position: -624px -182px;"></div>
				Wann?			</span>
		</div>

		<div class="left" style="max-width: 252px;">
			<div class="clearboth"></div>
			<span class="meta">25.08.2017 19:00 Uhr bis <nobr>27.08.2017 13:30 Uhr</nobr></span>

					</div>

		<div class="clearboth"></div>

		
			</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin" style="overflow: hidden;">
	<script>
		var poiSettings = {"MIN_DISTANCE":10,"DEFAULT_MAP_CENTER":[50.819818262157,10.458984375],"MAP_CACHING_TIME":3600,"TEASER_CACHING_TIME":3600,"DEFAULT_COUNTRY":54,"GLOBAL_ZOOM":5,"LOCAL_ZOOM":11,"SINGLE_ZOOM":13,"LANGUAGE":"de","ALLOW_NEW":true};
		var mapOptions = {"div":"map-canvas","zoom":11,"lat":"52.0197","lng":"10.3065"};
		var pois = [{"name":"Gut Alt Wallmoden","street":"Gutshof 1","zipcode":"38729","city":"Wallmoden","latitude":"52.0197","longitude":"10.3065"}];
		var gApiKey = "AIzaSyCQg8nhgsNzWOaPQFoK424vFkJQDGB4xRU";
	</script>
	<div class="box">	<div class="h3 teaser ">
		<span>
							Wo?					</span>
	</div>
	<div class="clearboth"></div>
            <div class="spacerS"></div>
        	<div id="map-canvas" style="width: 284px; height: 265px; display:none"></div>
	<div class="spacerM"></div>
					<strong>Gut Alt Wallmoden</strong><br />
				Gutshof 1 | 38729 Wallmoden	</div></div>

<script type="text/javascript">
    jQuery(document).ready(function() {
        // Configs Laden
        ggm.conf.maps = poiSettings;
        ggm.conf.maps.apiKey = gApiKey;
        poiSettings = null;
        jQuery("#map-canvas").show();
        ggm.maps.ready(function(__map, __geocoder) {
            var map = __map;
			var bounds = new google.maps.LatLngBounds();

			/*
            var position = new google.maps.LatLng(mapOptions.lat, mapOptions.lng);
            map.setCenter(position);
            */

            jQuery.each(pois, function(k, v) {
            	var markerPos = new google.maps.LatLng(v.latitude, v.longitude);
				bounds.extend(markerPos);

                var marker = new google.maps.Marker({
                    "map": map,
                    "position": new google.maps.LatLng(v.latitude, v.longitude),
                    "draggable": false
                });

				// Zentrieren und Zoomen der Karte, damit alle POIs sichtbar werden
				if (pois.length  > 1) {
					map.fitBounds(bounds);
				} else {
					// bei einem POI nur die Karte zentrieren, Zoom-Einstellungen aus poiSettings werden nicht veraendert
					map.setCenter(bounds.getCenter());
				}
            });
        }, mapOptions, false);
    });
</script>		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
			<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Alt Wallmoden" href="http://www.beobachter-online.de/themen/alt-wallmoden.html">Alt Wallmoden <span class="bar-counter">(20)</span></a><a class="bar" rel="" style="width: 64%;" title="Reformationsfest" href="http://www.beobachter-online.de/themen/reformationsfest.html">Reformationsfest <span class="bar-counter">(2)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Standort</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/alt-wallmoden/'">Start</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/';">Überall</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/alt-wallmoden/ort-waehlen/';">wechseln</span>

            <div class="separator"></div>
            <div class="label">Seesener Beobachter</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/werbung/';">Auf Seesener Beobachter werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region auf beobachter-online.de        </div>
        <div class="spacerXXL"></div>
    </div>
</div>
<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-e90e8acfcbf32e9112ebb8e93aa2c60e.js"></script>

</body>
</html>
