<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Ein „Finanzexperte“ führt nun den CDU-Stadtverband - Bockenem - beobachter-online.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="verify-v1" content="QifFDWPTbyX8XWe7naA19J+WiMa2Nim2bHGvU3Yys+A=" />
  <meta name="description" content="Fabian Thomas gewählt / Drei Kandidaten für den Ortsrat Schlewecke Fabian Thomas steht nun an der Spitze der CDU in Bockenem. Der 26-jährige" />
  <meta name="pubdate" content="2017-10-12" />
  <meta name="thumbnail" content="http://www.beobachter-online.de/resources/mediadb/2017/10/12/56381_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Ein „Finanzexperte“ führt nun den CDU-Stadtverband" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.beobachter-online.de/resources/mediadb/2017/10/12/56381_web.jpg" />
  <meta property="og:url" content="http://www.beobachter-online.de/bockenem/lokales/ein-finanzexperte-fuehrt-nun-den-cdu-stadtverband-d31343.html" />
  <meta property="og:site_name" content="beobachter-online.de" />
  <meta property="og:description" content="Fabian Thomas gewählt / Drei Kandidaten für den Ortsrat Schlewecke Fabian Thomas steht nun an der Spitze der CDU in Bockenem. Der 26-jährige" />

    <link rel="icon" href="http://www.beobachter-online.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.beobachter-online.de/bockenem/lokales/ein-finanzexperte-fuehrt-nun-den-cdu-stadtverband-d31343.html" title="" type="" media="" />
<link media="all" href="http://www.beobachter-online.de/tmp/css/default-5056e968aa7c4109df090a8e17b4175f.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.beobachter-online.de/"; var realmID = 14; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.beobachter-online.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei beobachter-online.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-84ac2dbe03f502ee69654c61958d5d16.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-19308430-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.beobachter-online.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjMxMzQzIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE1MDc4MDM4OTMsImlkIjoiYjJucTdlYTd0MDFwdm8wM2JqZWo5ZXV2dDEtMTUwNzgwMzgzMyJ9.L_59Ombsm5isnrOmiZ1CP4QG-CrtqtLGH7hYhM9gZxc";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.beobachter-online.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n9&h=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div class="adSkyscraper">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetch?p=n4'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n10'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n3&t=rand'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	        <div id="userReportFrom">
            <a href="http://www.beobachter-online.de/bockenem/">Bockenem</a>
        </div>
        <div id="logo"><a href="http://www.beobachter-online.de/">&nbsp;</a></div>
		                    
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a href="http://www.beobachter-online.de/bockenem/">&Uuml;berblick</a></li>
                <li><a href="http://www.beobachter-online.de/themen/aus-der-region.html">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.beobachter-online.de/bockenem/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a href="http://www.beobachter-online.de/bockenem/action/m/new/">Aktuelles</a></li>
                                                                                        <li class="active"><a href="http://www.beobachter-online.de/bockenem/lokales/">Lokales</a></li>
                                                                                            <li><a href="http://www.beobachter-online.de/bockenem/sport/">Sport</a></li>
                                                                                                <li><a href="http://www.beobachter-online.de/bockenem/veranstaltungen/">Veranstaltungen</a></li>
                                                                    <li><a href="http://www.beobachter-online.de/bockenem/ratgeber/">Ratgeber</a></li>
                                                </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/bockenem/" rel="v:url" property="v:title">Bockenem</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/bockenem/lokales/" rel="v:url" property="v:title">Lokales</a></span>Ein „Finanzexperte“ führt nun den CDU-Stadtverband</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Ein „Finanzexperte“ führt nun den CDU-Stadtverband</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-10-12">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="http://www.beobachter-online.de/bockenem/lokales/die-beiden-stellvertretenden-cdu-vorsitzenden-ralf-marten-links-und-gerd-christian-barte-rechts-freuen-sich-mit-fabian-thomas-2-von-rechts-einen-neuen-vorsitzenden-zu-haben-sein-nachfolger-als-schatzmeister-wird-karsten-treutler-m56381,31343.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/10/12/56381_preview.jpg?1507798000" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Die beiden stellvertretenden CDU-Vorsitzenden Ralf Marten (links) und Gerd-Christian Barte (rechts) freuen sich, mit Fabian Thomas (2. von rechts) einen neuen Vorsitzenden zu haben. Sein Nachfolger als Schatzmeister wird Karsten Treutler." title="Die beiden stellvertretenden CDU-Vorsitzenden Ralf Marten (links) und Gerd-Christian Barte (rechts) freuen sich, mit Fabian Thomas (2. von rechts) einen neuen Vorsitzenden zu haben. Sein Nachfolger als Schatzmeister wird Karsten Treutler."  /></a><span class="imageButton"><a alt="Die beiden stellvertretenden CDU-Vorsitzenden Ralf Marten (links) und Gerd-Christian Barte (rechts) freuen sich, mit Fabian Thomas (2. von rechts) einen neuen Vorsitzenden zu haben. Sein Nachfolger als Schatzmeister wird Karsten Treutler." href="http://www.beobachter-online.de/bockenem/lokales/die-beiden-stellvertretenden-cdu-vorsitzenden-ralf-marten-links-und-gerd-christian-barte-rechts-freuen-sich-mit-fabian-thomas-2-von-rechts-einen-neuen-vorsitzenden-zu-haben-sein-nachfolger-als-schatzmeister-wird-karsten-treutler-m56381,31343.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Die beiden stellvertretenden CDU-Vorsitzenden Ralf Marten (links) und Gerd-Christian Barte (rechts) freuen sich, mit Fabian Thomas (2. von rechts) einen neuen Vorsitzenden zu haben. Sein Nachfolger als Schatzmeister wird Karsten Treutler. 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Fabian Thomas gewählt / Drei Kandidaten für den Ortsrat Schlewecke</p>Fabian Thomas steht nun an der Spitze der CDU in Bockenem. Der 26-jährige Volkersheimer wurde am Dienstagabend von den nur 15 anwesenden Mitglieden zum neuen Vorsitzenden des Stadtverbandes gewählt. Die Wahl wurde notwendig, nachdem der erst am 18. Mai diesen Jahres ins Amt gewählte Vorsitzende Matthias Rohmann am 11. Juli aus gesundheitlichen Gründen von seinem Posten zurückgetreten war. Gleichzeitig wurden auch die Kandidaten für die nötige Ortsratswahl in Schlewecke aufgestellt.<br /><br /><b><i>Wie lang Fabian Thomas schon Mitglied der Christdemokraten ist, erfahren Sie in der gedurckten Ausgabe des „Beobachters“ vom 12. September 2017.</i></b></section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beobachter-online.de/bockenem/lokales/ein-finanzexperte-fuehrt-nun-den-cdu-stadtverband-d31343.html&t=Auf beobachter-online.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.beobachter-online.de/bockenem/lokales/ein-finanzexperte-fuehrt-nun-den-cdu-stadtverband-d31343.html&text=Ein+%E2%80%9EFinanzexperte%E2%80%9C+f%C3%BChrt+nun+den+CDU-Stadtverband" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.beobachter-online.de/bockenem/lokales/ein-finanzexperte-fuehrt-nun-den-cdu-stadtverband-d31343.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '31343'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/sport/neue-freundschaften-geschlossen-d31327.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/10/10/56361_preview.jpg?1507622992" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Neue Freundschaften geschlossen" title="Neue Freundschaften geschlossen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/sport/neue-freundschaften-geschlossen-d31327.html">Neue Freundschaften geschlossen</a></div><div class="meta">von Daniel Hinz</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/bockenem/lokales/musik-und-handwerken-d31311.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/10/06/56337_preview.jpg?1507277152" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Musik und Handwerken" title="Musik und Handwerken"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/bockenem/lokales/musik-und-handwerken-d31311.html">Musik und Handwerken</a></div><div class="meta">von Daniel Hinz</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/bornum/lokales/gemeinsame-veranstaltung-in-der-kita-d31297.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/10/05/56316_web.jpg?1507189196" class="noborder" style="position: absolute; top: -69px; right: 0px; width: 202px; height: 303px; border: 0;" alt="Gemeinsame Veranstaltung in der KiTa" title="Gemeinsame Veranstaltung in der KiTa"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/bornum/lokales/gemeinsame-veranstaltung-in-der-kita-d31297.html">Gemeinsame Veranstaltung in der KiTa</a></div><div class="meta">von Daniel Hinz</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/bockenem/lokales/weihnachten-im-schuhkarton-d31295.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/10/04/56311_preview.jpg?1507104258" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Weihnachten im Schuhkarton" title="Weihnachten im Schuhkarton"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/bockenem/lokales/weihnachten-im-schuhkarton-d31295.html">Weihnachten im Schuhkarton</a></div><div class="meta">von Daniel Hinz</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/bockenem/lokales/der-methusalem-bockenemsjohanne-wehrstedt-ist-nun-105-d31273.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/09/29/56279_preview.jpg?1506673342" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Der Methusalem Bockenems: Johanne Wehrstedt ist nun 105" title="Der Methusalem Bockenems: Johanne Wehrstedt ist nun 105"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/bockenem/lokales/der-methusalem-bockenemsjohanne-wehrstedt-ist-nun-105-d31273.html">Der Methusalem Bockenems: Johanne Wehrstedt ist nun 105</a></div><div class="meta">von Daniel Hinz</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/bockenem/lokales/eric-bre-erneut-nicht-zu-schlagen-d31263.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/09/28/56267_preview.jpg?1506587310" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 202px; height: 193px; border: 0;" alt="Eric Brée erneut nicht zu schlagen" title="Eric Brée erneut nicht zu schlagen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/bockenem/lokales/eric-bre-erneut-nicht-zu-schlagen-d31263.html">Eric Brée erneut nicht zu schlagen</a></div><div class="meta">von Daniel Hinz</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Service</div>
				<a class="arrowRight" href="http://www.seebeo.de/service/anzeigenmarkt.html">Anzeigenmarkt</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/aboservice.php">Aboservice</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/mediadaten.html">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/epaper.php">E-Paper</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/wir_ueber_uns.php">Wir über uns</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/impressum.html">Impressum</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.beobachter-online.de/bockenem/profile/daniel-hinz-25.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/04/22/51090_thumb.jpg?1461328458" class="noborder" style="position: absolute; top: -5.5px; right: 0px; width: 75px; height: 113px; border: 0;" alt="Daniel Hinz" title="Daniel Hinz"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.beobachter-online.de/bockenem/profile/daniel-hinz-25.html">Daniel Hinz</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.beobachter-online.de/bockenem/">Bockenem</a><br />

									<span class="meta ">am 12.10.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">15 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">15</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n6&x=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Bockenem</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.beobachter-online.de/bockenem/lokales/musik-und-handwerken-d31311.html">Musik und Handwerken</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 68.8%;" title="CDU in Bockenem" href="http://www.beobachter-online.de/bockenem/themen/cdu.html">CDU in Bockenem <span class="bar-counter">(21)</span></a><a class="bar" rel="" style="width: 100%;" title="CDU" href="http://www.beobachter-online.de/themen/cdu.html">CDU <span class="bar-counter">(96)</span></a><a class="bar" rel="" style="width: 61.2%;" title="CDU Bockenem" href="http://www.beobachter-online.de/themen/cdu-bockenem.html">CDU Bockenem <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 61.6%;" title="CDU-Stadtverband Bockenem" href="http://www.beobachter-online.de/themen/cdu-stadtverband-bockenem.html">CDU-Stadtverband Bockenem <span class="bar-counter">(4)</span></a><a class="bar" rel="" style="width: 61.2%;" title="Ralf Marten" href="http://www.beobachter-online.de/themen/ralf-marten.html">Ralf Marten <span class="bar-counter">(3)</span></a><span class="bar" style="width: 60.4%;" title="Christdemokraten">Christdemokraten <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.4%;" title="Fabian Thomas">Fabian Thomas <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.4%;" title="Gerd-Christian Barte">Gerd-Christian Barte <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60.4%;" title="Karsten Treutler">Karsten Treutler <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Standort</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/bockenem/'">Start</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/';">Überall</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/bockenem/ort-waehlen/';">wechseln</span>

            <div class="separator"></div>
            <div class="label">Seesener Beobachter</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/werbung/';">Auf Seesener Beobachter werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region auf beobachter-online.de        </div>
        <div class="spacerXXL"></div>
    </div>
</div>
<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-bfe551b8f6a1b00306748c3decc3debd.js"></script>

</body>
</html>
