<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Initiative Drehort Harz - Goslar - beobachter-online.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="verify-v1" content="QifFDWPTbyX8XWe7naA19J+WiMa2Nim2bHGvU3Yys+A=" />
  <meta name="description" content="Harzer Kommunen rüsten für zukünftige Film und Fernsehproduktionen Im Rahmen eines Treffens im vergangenen Jahr haben sich die Staatskanzleien der" />
  <meta name="pubdate" content="2016-09-14" />
  <meta name="thumbnail" content="http://www.beobachter-online.de/resources/mediadb/2016/09/14/52834_thumb.jpg" />
  <meta property="og:title" content="Initiative Drehort Harz" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.beobachter-online.de/resources/mediadb/2016/09/14/52834_web.jpg" />
  <meta property="og:url" content="http://www.beobachter-online.de/goslar/lokales/initiative-drehort-harz-d29191.html" />
  <meta property="og:site_name" content="beobachter-online.de" />
  <meta property="og:author" content="Ulrich Kiehne" />
  <meta property="og:description" content="Harzer Kommunen rüsten für zukünftige Film und Fernsehproduktionen Im Rahmen eines Treffens im vergangenen Jahr haben sich die Staatskanzleien der" />

    <link rel="icon" href="http://www.beobachter-online.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.beobachter-online.de/goslar/lokales/initiative-drehort-harz-d29191.html" title="" type="" media="" />
<link media="all" href="http://www.beobachter-online.de/tmp/css/default-5a882013af6bc1e8b96cad933a5ef5d7.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.beobachter-online.de/"; var realmID = 46; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.beobachter-online.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei beobachter-online.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-485744cca650f9b49565461aa1769bd1.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-19308430-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.beobachter-online.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjI5MTkxIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0NzM4NDM0NDgsImlkIjoic2IzMDFmY3A5bzUxMHBuNTlwMzB0Y3U4ZTMtMTQ3Mzg0MzM4OCJ9.69tOTgXuBb2sf00borqGJiqj2HvUKRWf7bZDzUJH6ec";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.beobachter-online.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n9&h=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div class="adSkyscraper">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetch?p=n4'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n10'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n3&t=rand'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	        <div id="userReportFrom">
            <a href="http://www.beobachter-online.de/goslar/">Goslar</a>
        </div>
        <div id="logo"><a href="http://www.beobachter-online.de/">&nbsp;</a></div>
		                    
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a href="http://www.beobachter-online.de/goslar/">&Uuml;berblick</a></li>
                <li><a href="http://www.beobachter-online.de/themen/aus-der-region.html">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.beobachter-online.de/goslar/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a href="http://www.beobachter-online.de/goslar/action/m/new/">Aktuelles</a></li>
                                                                                        <li class="active"><a href="http://www.beobachter-online.de/goslar/lokales/">Lokales</a></li>
                                                                                            <li><a href="http://www.beobachter-online.de/goslar/sport/">Sport</a></li>
                                                                                                <li><a href="http://www.beobachter-online.de/goslar/veranstaltungen/">Veranstaltungen</a></li>
                                                                    <li><a href="http://www.beobachter-online.de/goslar/ratgeber/">Ratgeber</a></li>
                                                </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/goslar/" rel="v:url" property="v:title">Goslar</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/goslar/lokales/" rel="v:url" property="v:title">Lokales</a></span>Initiative Drehort Harz</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Initiative Drehort Harz</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2016-09-14">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 200px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 200px; position: relative;"><a href="http://www.beobachter-online.de/goslar/lokales/die-teilmehmer-des-seminares-drehort-harz-m52834,29191.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/09/14/52834_preview.jpg?1473840535" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 200px; border: 0;" alt="Die Teilmehmer des Seminares „Drehort Harz“." title="Die Teilmehmer des Seminares „Drehort Harz“."  /></a><span class="imageButton"><a alt="Die Teilmehmer des Seminares „Drehort Harz“." href="http://www.beobachter-online.de/goslar/lokales/die-teilmehmer-des-seminares-drehort-harz-m52834,29191.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Die Teilmehmer des Seminares „Drehort Harz“. (Foto: htv)		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Harzer Kommunen rüsten für zukünftige Film und Fernsehproduktionen</p><p>Im Rahmen eines Treffens im vergangenen Jahr haben sich die Staatskanzleien der Länder Niedersachsen, Sachsen-Anhalt und Thüringen das gemeinsame Ziel gesetzt, den Harz als Drehort für Film- und Fernsehproduktionen stärker zu etablieren.</p>Unterstützt wird die Initiative durch die Mediengesellschaften der Länder – der nordmedia-Film- und Mediengesellschaft Niedersachsen/  Bremen, der Mitteldeutschen Medienförderung GmbH sowie dem Harzer Tourismusverband und der Investitions- und Marketinggesellschaft Sachsen-Anhalt GmbH. <br />Auf der Berlinale im Februar dieses Jahres warb die Initiative erstmals für den „Drehort Harz“. Mit Erfolg! Gerade in den letzten Wochen und Monaten wurden verschiedene Produktionen im Harz realisiert beziehungsweise befinden sich in der Planung. <br />Am 8. September lud die Initiative nun unter dem Dach der HTV-Tourismusakademie 28 Vertreter der Harzer Kommunen zum Workshop „Dreharbeiten: Wegweiser zum Set“ in die Geschäftsstelle nach Goslar ein. Ziel des Workshops war es, die Teilnehmer für die Anforderungen an einen Drehort zu sensibilisieren und für zukünftige Anfragen von Location Scouts oder Produktionsfirmen fit zu machen. Denn „bis die erste Klappe fällt, ist es ein langer Weg“, weiß Referentin Nadine Freitag. Als freiberuflicher Location Scout und Motivaufnahmeleiterin für Film- und Fernsehprojekte erklärte Sie den Seminarteilnehmern, worauf es ankommt und dass der Aufwand, als Filmkulisse zu dienen, nicht zu unterschätzen ist.<br />Der Harzer Tourismusverband – als touristische Marketingorganisation für den gesamten Harz – sieht darüber hinaus im Filmtourismus durchaus Potenzial für die Destination. <br />So wird sich die Initiative zukünftig auch intensiv damit befassen, inwieweit die realisierten Filmdrehs im Nachgang Basis einer touristischen Produktentwicklung sein können. „Das Themenfeld Filmtourismus ist noch neu für die Region, bietet aufgrund der zahlreichen Dreharbeiten der vergangenen Jahre aber ein großes Potenzial für eine erfolgreiche Produktentwicklung“, so Carola Schmidt, Geschäftsführerin des Harzer Tourismusverbandes. Nun gilt es die Chancen zu nutzen.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beobachter-online.de/goslar/lokales/initiative-drehort-harz-d29191.html&t=Auf beobachter-online.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.beobachter-online.de/goslar/lokales/initiative-drehort-harz-d29191.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.beobachter-online.de/goslar/lokales/initiative-drehort-harz-d29191.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '29191'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/kinder-lernen-kicken-betreuer-erhalten-wichtige-tipps-d29190.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/09/14/52833_preview.jpg?1473840219" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Kinder lernen kicken, Betreuer erhalten wichtige Tipps" title="Kinder lernen kicken, Betreuer erhalten wichtige Tipps"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/kinder-lernen-kicken-betreuer-erhalten-wichtige-tipps-d29190.html">Kinder lernen kicken, Betreuer erhalten wichtige Tipps</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/kirchberg/lokales/brunnenfest-ein-besuchermagnet-d29189.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/09/14/52831_preview.jpg?1473839766" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Brunnenfest ein Besuchermagnet" title="Brunnenfest ein Besuchermagnet"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/kirchberg/lokales/brunnenfest-ein-besuchermagnet-d29189.html">Brunnenfest ein Besuchermagnet</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/einen-tollen-tag-an-der-weser-verbracht-d29188.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/09/14/52830_preview.jpg?1473839438" class="noborder" style="position: absolute; top: 0px; right: -21px; width: 244px; height: 165px; border: 0;" alt="Einen tollen Tag an der Weser verbracht" title="Einen tollen Tag an der Weser verbracht"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/einen-tollen-tag-an-der-weser-verbracht-d29188.html">Einen tollen Tag an der Weser verbracht</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/goslar/lokales/hartmut-dege-weiter-kreisvorsitzender-d29173.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/09/12/52809_web.jpg?1473682652" class="noborder" style="position: absolute; top: 0px; right: -107px; width: 416px; height: 165px; border: 0;" alt="Hartmut Dege weiter Kreisvorsitzender" title="Hartmut Dege weiter Kreisvorsitzender"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/goslar/lokales/hartmut-dege-weiter-kreisvorsitzender-d29173.html">Hartmut Dege weiter Kreisvorsitzender</a></div><div class="meta">von Karsten Knoblich</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/mehr-sicherheit-fuer-abc-schuetzen-d29169.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/09/12/52803_web.jpg?1473681759" class="noborder" style="position: absolute; top: 0px; right: -57px; width: 316px; height: 165px; border: 0;" alt="Mehr Sicherheit für ABC-Schützen" title="Mehr Sicherheit für ABC-Schützen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/mehr-sicherheit-fuer-abc-schuetzen-d29169.html">Mehr Sicherheit für ABC-Schützen</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/goslar/lokales/sehr-gut-aussehendes-genie-d29166.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/09/12/52799_preview.jpg?1473677979" class="noborder" style="position: absolute; top: 0px; right: -2px; width: 206px; height: 165px; border: 0;" alt="„Sehr gut aussehendes Genie“" title="„Sehr gut aussehendes Genie“"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/goslar/lokales/sehr-gut-aussehendes-genie-d29166.html">„Sehr gut aussehendes Genie“</a></div><div class="meta">von Karsten Knoblich</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Service</div>
				<a class="arrowRight" href="http://www.seebeo.de/service/anzeigenmarkt.html">Anzeigenmarkt</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/aboservice.php">Aboservice</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/mediadaten.html">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/epaper.php">E-Paper</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/wir_ueber_uns.php">Wir über uns</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/impressum.html">Impressum</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.beobachter-online.de/seesen/profile/ulrich-kiehne-12.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2010/06/08/124_thumb.jpg?1286445600" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 75px; height: 113px; border: 0;" alt="Ulrich Kiehne" title="Ulrich Kiehne"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.beobachter-online.de/seesen/profile/ulrich-kiehne-12.html">Ulrich Kiehne</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.beobachter-online.de/seesen/">Seesen</a><br />

									<span class="meta ">am 14.09.2016</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">4 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">4</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n6&x=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Goslar</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.beobachter-online.de/goslar/lokales/hartmut-dege-weiter-kreisvorsitzender-d29173.html">Hartmut Dege weiter Kreisvorsitzender</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/mehr-sicherheit-fuer-abc-schuetzen-d29169.html">Mehr Sicherheit für ABC-Schützen</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/goslar/lokales/sehr-gut-aussehendes-genie-d29166.html">„Sehr gut aussehendes Genie“</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/goslar/lokales/afd-drittstaerkste-kraft-im-neuen-goslarer-kreistag-d29154.html">AfD drittstärkste Kraft im neuen  Goslarer Kreistag</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/kreistagswahl-2016-rudolf-goetz-cdu-erhaelt-in-seesen-2029-stimmen-d29153.html">Kreistagswahl 2016: Rudolf Götz (CDU) erhält in Seesen 2.029 Stimmen</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/bockenem/lokales/kommunalwahl-2016-ticker-d29149.html">Kommunalwahl 2016 - Ticker</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Goslar" href="http://www.beobachter-online.de/themen/goslar.html">Goslar <span class="bar-counter">(213)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Kommunen in Goslar" href="http://www.beobachter-online.de/goslar/themen/kommunen.html">Kommunen in Goslar <span class="bar-counter">(3)</span></a><a class="bar" rel="" style="width: 61.2%;" title="Kommunen" href="http://www.beobachter-online.de/themen/kommunen.html">Kommunen <span class="bar-counter">(6)</span></a><span class="bar" style="width: 60%;" title="Drehort Harz">Drehort Harz <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60%;" title="Film und Fernsehproduktion">Film und Fernsehproduktion <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Standort</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/goslar/'">Start</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/';">Überall</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/goslar/ort-waehlen/';">wechseln</span>

            <div class="separator"></div>
            <div class="label">Seesener Beobachter</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/werbung/';">Auf Seesener Beobachter werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2016 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region auf beobachter-online.de        </div>
        <div class="spacerXXL"></div>
    </div>
</div>
<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-5e9a9a773285aa85088145abce1a2eac.js"></script>

</body>
</html>
