<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Steinhoff trifft in der Nachspielzeit - Ildehausen - beobachter-online.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="verify-v1" content="QifFDWPTbyX8XWe7naA19J+WiMa2Nim2bHGvU3Yys+A=" />
  <meta name="description" content="Nordharzliga: SG Ildehausen/Kirchberg spielt 2:2-unentschieden Zu einem 2:2-Unentschieden kam die SG Ildehausen/Kirchberg im Auswärtsspiel. Kurz vor" />
  <meta name="pubdate" content="2017-05-02" />
  <meta property="og:title" content="Steinhoff trifft in der Nachspielzeit" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.beobachter-online.de/theme/resources/images/logo_open_graph.png?20130514" />
  <meta property="og:url" content="http://www.beobachter-online.de/ildehausen/sport/steinhoff-trifft-in-der-nachspielzeit-d30503.html" />
  <meta property="og:site_name" content="beobachter-online.de" />
  <meta property="og:author" content="Ulrich Kiehne" />
  <meta property="og:description" content="Nordharzliga: SG Ildehausen/Kirchberg spielt 2:2-unentschieden Zu einem 2:2-Unentschieden kam die SG Ildehausen/Kirchberg im Auswärtsspiel. Kurz vor" />

    <link rel="icon" href="http://www.beobachter-online.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.beobachter-online.de/ildehausen/sport/steinhoff-trifft-in-der-nachspielzeit-d30503.html" title="" type="" media="" />
<link media="all" href="http://www.beobachter-online.de/tmp/css/default-639b7fe1ca7fed72525125ff303ce56b.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.beobachter-online.de/"; var realmID = 6; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.beobachter-online.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei beobachter-online.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-f3aac1c51338f1a61c8c1f4a5f73bfdc.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-19308430-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.beobachter-online.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjMwNTAzIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0OTM3Mzc0NzEsImlkIjoidnJmYnVkOHBobDNjcmlwam5qdWVvYXQ5aTAtMTQ5MzczNzQxMSJ9.GncwDUCRCb6yK3aRozIIqNrkICgLrYgFe6CCOJXJ-HU";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.beobachter-online.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n9&h=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div class="adSkyscraper">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetch?p=n4'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n10'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n3&t=rand'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	        <div id="userReportFrom">
            <a href="http://www.beobachter-online.de/ildehausen/">Ildehausen</a>
        </div>
        <div id="logo"><a href="http://www.beobachter-online.de/">&nbsp;</a></div>
		                    
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a href="http://www.beobachter-online.de/ildehausen/">&Uuml;berblick</a></li>
                <li><a href="http://www.beobachter-online.de/themen/aus-der-region.html">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.beobachter-online.de/ildehausen/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a href="http://www.beobachter-online.de/ildehausen/action/m/new/">Aktuelles</a></li>
                                                                                        <li><a href="http://www.beobachter-online.de/ildehausen/lokales/">Lokales</a></li>
                                                                                            <li class="active"><a href="http://www.beobachter-online.de/ildehausen/sport/">Sport</a></li>
                                                                                                <li><a href="http://www.beobachter-online.de/ildehausen/veranstaltungen/">Veranstaltungen</a></li>
                                                                    <li><a href="http://www.beobachter-online.de/ildehausen/ratgeber/">Ratgeber</a></li>
                                                </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/ildehausen/" rel="v:url" property="v:title">Ildehausen</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/ildehausen/sport/" rel="v:url" property="v:title">Sport</a></span>Steinhoff trifft in der Nachspielzeit</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Steinhoff trifft in der Nachspielzeit</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-05-02">
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	<p>Nordharzliga: SG Ildehausen/Kirchberg spielt 2:2-unentschieden</p><p>Zu einem 2:2-Unentschieden kam die SG Ildehausen/Kirchberg im Auswärtsspiel.</p> Kurz vor der Pause traf Leon Steinhoff für die SG zum 1:0 für die Gäste mit seinem ersten Saisontor. Nach dem Wechsel glich Emekspor durch Ahmed-Jamal Omeirat (63.) aus. Wenige Minuten vor Ende der Partie ging Langelsheim abermals durch Ahmed-Jamal Omeirat in Führung (85.). Dann wurde es hektisch. Die SG warf nun alles nach vorn und wollte zumindest noch einen Punkt. Die Langelsheimer kassierten hier gleich drei gelbe und eine gelb-rote Karte. In letzter Sekunde traf dann erneut Leon Steinhoff (90+2) zum erneuten Ausgleich. Es war ein glücklicher Punkt für die SG.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beobachter-online.de/ildehausen/sport/steinhoff-trifft-in-der-nachspielzeit-d30503.html&t=Auf beobachter-online.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.beobachter-online.de/ildehausen/sport/steinhoff-trifft-in-der-nachspielzeit-d30503.html&text=Steinhoff+trifft+in+der+Nachspielzeit" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.beobachter-online.de/ildehausen/sport/steinhoff-trifft-in-der-nachspielzeit-d30503.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '30503'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/gittelde/sport/fcwestharz-33-gegen-fceisdorf-d30502.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/05/02/54952_preview.jpg?1493711123" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="FC Westharz: 3:3 gegen  FC Eisdorf" title="FC Westharz: 3:3 gegen  FC Eisdorf"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/gittelde/sport/fcwestharz-33-gegen-fceisdorf-d30502.html">FC Westharz: 3:3 gegen  FC Eisdorf</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/kulturforum-seesen-vorverkaufsstart-fuer-neue-saison-d30494.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/04/28/54933_preview.jpg?1493369136" class="noborder" style="position: absolute; top: -47px; right: 0px; width: 202px; height: 258px; border: 0;" alt="Kulturforum Seesen:  Vorverkaufsstart für neue Saison" title="Kulturforum Seesen:  Vorverkaufsstart für neue Saison"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/kulturforum-seesen-vorverkaufsstart-fuer-neue-saison-d30494.html">Kulturforum Seesen:  Vorverkaufsstart für neue Saison</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/rhueden/sport/punkte-fuer-den-fcund-die-sg-d30456.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/04/24/54875_preview.jpg?1493021196" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Punkte für den FC und die SG" title="Punkte für den FC und die SG"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/rhueden/sport/punkte-fuer-den-fcund-die-sg-d30456.html">Punkte für den FC und die SG</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/rhueden/sport/schwere-verletzung-ueberschattet-partie-d30419.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/04/18/54830_preview.jpg?1492502124" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Schwere Verletzung überschattet Partie" title="Schwere Verletzung überschattet Partie"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/rhueden/sport/schwere-verletzung-ueberschattet-partie-d30419.html">Schwere Verletzung überschattet Partie</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Service</div>
				<a class="arrowRight" href="http://www.seebeo.de/service/anzeigenmarkt.html">Anzeigenmarkt</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/aboservice.php">Aboservice</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/mediadaten.html">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/epaper.php">E-Paper</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/wir_ueber_uns.php">Wir über uns</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/impressum.html">Impressum</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.beobachter-online.de/seesen/profile/ulrich-kiehne-12.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2010/06/08/124_thumb.jpg?1286445600" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 75px; height: 113px; border: 0;" alt="Ulrich Kiehne" title="Ulrich Kiehne"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.beobachter-online.de/seesen/profile/ulrich-kiehne-12.html">Ulrich Kiehne</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.beobachter-online.de/seesen/">Seesen</a><br />

									<span class="meta ">am 02.05.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">21 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">21</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n6&x=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Ildehausen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.beobachter-online.de/ildehausen/sport/sg-in-langelsheim-d30491.html">SG in Langelsheim</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 93.6%;" title="SG Ildehausen/Kirchberg" href="http://www.beobachter-online.de/themen/sg-ildehausenkirchberg.html">SG Ildehausen/Kirchberg <span class="bar-counter">(234)</span></a><a class="bar" rel="" style="width: 76.8%;" title="Nordharzliga in Ildehausen" href="http://www.beobachter-online.de/ildehausen/themen/nordharzliga.html">Nordharzliga in Ildehausen <span class="bar-counter">(115)</span></a><a class="bar" rel="" style="width: 100%;" title="Nordharzliga" href="http://www.beobachter-online.de/themen/nordharzliga.html">Nordharzliga <span class="bar-counter">(277)</span></a><a class="bar" rel="" style="width: 60.8%;" title="Ildehausen/ Kirchberg" href="http://www.beobachter-online.de/themen/ildehausen-kirchberg.html">Ildehausen/ Kirchberg <span class="bar-counter">(6)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Standort</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/ildehausen/'">Start</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/';">Überall</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/ildehausen/ort-waehlen/';">wechseln</span>

            <div class="separator"></div>
            <div class="label">Seesener Beobachter</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/werbung/';">Auf Seesener Beobachter werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region auf beobachter-online.de        </div>
        <div class="spacerXXL"></div>
    </div>
</div>
<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-984dd974388d4ad43162cf467a0c34cd.js"></script>

</body>
</html>
