<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Auto rollt 400 Meter Straße hinunter - Osterode - beobachter-online.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="verify-v1" content="QifFDWPTbyX8XWe7naA19J+WiMa2Nim2bHGvU3Yys+A=" />
  <meta name="description" content="Führerloser Wagen prallt im „Steilen Ackerweg“ frontal gegen Baum Eine junge Frau aus Northeim hatte ihr Fahrzeug am gestrigen Montagmorgen in" />
  <meta name="pubdate" content="2017-03-28" />
  <meta name="thumbnail" content="http://www.beobachter-online.de/resources/mediadb/2017/03/28/54640_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Auto rollt 400 Meter Straße hinunter" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.beobachter-online.de/resources/mediadb/2017/03/28/54640_web.jpg" />
  <meta property="og:url" content="http://www.beobachter-online.de/osterode/lokales/auto-rollt-400-meter-strasse-hinunter-d30296.html" />
  <meta property="og:site_name" content="beobachter-online.de" />
  <meta property="og:author" content="Karsten Knoblich" />
  <meta property="og:description" content="Führerloser Wagen prallt im „Steilen Ackerweg“ frontal gegen Baum Eine junge Frau aus Northeim hatte ihr Fahrzeug am gestrigen Montagmorgen in" />

    <link rel="icon" href="http://www.beobachter-online.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.beobachter-online.de/osterode/lokales/auto-rollt-400-meter-strasse-hinunter-d30296.html" title="" type="" media="" />
<link media="all" href="http://www.beobachter-online.de/tmp/css/default-682ee310d5f317a9a282a53713a5bf91.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.beobachter-online.de/"; var realmID = 35; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.beobachter-online.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei beobachter-online.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-4766eb803fd90625791b87adad66abf4.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-19308430-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.beobachter-online.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjMwMjk2Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0OTA3MDk3NTMsImlkIjoiNGhoYjhyMWp1ZDN2OTE1MGZ1bmUzbjhqZDEtMTQ5MDcwOTY5MyJ9.F6KYroYHH_xMjFpjpecLr6BwgDL3fqVMpTakoS26QwU";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.beobachter-online.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n9&h=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div class="adSkyscraper">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetch?p=n4'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n10'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n3&t=rand'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	        <div id="userReportFrom">
            <a href="http://www.beobachter-online.de/osterode/">Osterode</a>
        </div>
        <div id="logo"><a href="http://www.beobachter-online.de/">&nbsp;</a></div>
		                    
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a href="http://www.beobachter-online.de/osterode/">&Uuml;berblick</a></li>
                <li><a href="http://www.beobachter-online.de/themen/aus-der-region.html">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.beobachter-online.de/osterode/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a href="http://www.beobachter-online.de/osterode/action/m/new/">Aktuelles</a></li>
                                                                                        <li class="active"><a href="http://www.beobachter-online.de/osterode/lokales/">Lokales</a></li>
                                                                                            <li><a href="http://www.beobachter-online.de/osterode/sport/">Sport</a></li>
                                                                                                <li><a href="http://www.beobachter-online.de/osterode/veranstaltungen/">Veranstaltungen</a></li>
                                                                    <li><a href="http://www.beobachter-online.de/osterode/ratgeber/">Ratgeber</a></li>
                                                </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/osterode/" rel="v:url" property="v:title">Osterode</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/osterode/lokales/" rel="v:url" property="v:title">Lokales</a></span>Auto rollt 400 Meter Straße hinunter</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Auto rollt 400 Meter Straße hinunter</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-03-28">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 169px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 169px; height: 300px; position: relative;"><a href="http://www.beobachter-online.de/osterode/lokales/an-diesem-baum-war-endstation-fuer-den-fuehrerlosen-opel-m54640,30296.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/03/28/54640_preview.jpg?1490688884" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 169px; height: 300px; border: 0;" alt="An diesem Baum war „Endstation“ für den führerlosen Opel." title="An diesem Baum war „Endstation“ für den führerlosen Opel."  /></a><span class="imageButton"><a alt="An diesem Baum war „Endstation“ für den führerlosen Opel." href="http://www.beobachter-online.de/osterode/lokales/an-diesem-baum-war-endstation-fuer-den-fuehrerlosen-opel-m54640,30296.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 153px; word-wrap: break-word;">
			An diesem Baum war „Endstation“ für den führerlosen Opel. (Foto: Polizei)		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Führerloser Wagen prallt im „Steilen Ackerweg“ frontal gegen Baum</p><p>Eine junge Frau aus Northeim hatte ihr Fahrzeug am gestrigen Montagmorgen in Osterode, genauer in der Straße „Steiler Ackerweg“ zum Parken abgestellt.</p> Gegen 8.10 Uhr machte sich der Opel selbstständig, rollte etwa 400 Meter die Straße mit etwa fünfprozentigem Gefälle hinunter und prallte frontal gegen einen Baum. Durch den Zusammenstoß wurden die Baumkrone sowie der Stamm beschädigt. Während der herren- beziehungsweise frauenlosen Talfahrt wurde kein weiteres Fahrzeug beschädigt. Auch Personen wurden nicht verletzt. <br />Um derartige Unfälle zu vermeiden, rät die Polizei: Autofahrer sollten beim Parken auf abschüssigen Straßen den 1. Gang einlegen. Der Motor des Wagens leistet zwar Widerstand gegen das Wegrollen, insbesondere ist es aber unbedingt nötig, auch die Hand- oder Feststellbremse zu fixieren, um das Auto zu sichern. Weiterhin sollten die Vorderräder in Richtung Bordstein eingeschlagen sein. <br />Die Gesamtschadenshöhe beläuft sich auf 3100 Euro.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beobachter-online.de/osterode/lokales/auto-rollt-400-meter-strasse-hinunter-d30296.html&t=Auf beobachter-online.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.beobachter-online.de/osterode/lokales/auto-rollt-400-meter-strasse-hinunter-d30296.html&text=Auto+rollt+400+Meter+Stra%C3%9Fe+hinunter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.beobachter-online.de/osterode/lokales/auto-rollt-400-meter-strasse-hinunter-d30296.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '30296'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/neue-wohnungen-fuer-die-voegel-d30199.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/03/14/54529_preview.jpg?1489481344" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Neue Wohnungen für die Vögel" title="Neue Wohnungen für die Vögel"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/neue-wohnungen-fuer-die-voegel-d30199.html">Neue Wohnungen für die Vögel</a></div><div class="meta">von Karsten Knoblich</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/partnerschaftskonzert-im-buergersaal-d30197.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/03/14/54528_web.jpg?1489480901" class="noborder" style="position: absolute; top: -69px; right: 0px; width: 202px; height: 303px; border: 0;" alt="Partnerschaftskonzert im  Bürgersaal" title="Partnerschaftskonzert im  Bürgersaal"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/partnerschaftskonzert-im-buergersaal-d30197.html">Partnerschaftskonzert im  Bürgersaal</a></div><div class="meta">von Karsten Knoblich</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/osterode/lokales/musikalisches-feuerwerk-in-der-stadthalle-osterode-d30290.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/03/27/54632_web.jpg?1490605385" class="noborder" style="position: absolute; top: -69px; right: 0px; width: 202px; height: 303px; border: 0;" alt="Musikalisches Feuerwerk in der Stadthalle Osterode" title="Musikalisches Feuerwerk in der Stadthalle Osterode"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/osterode/lokales/musikalisches-feuerwerk-in-der-stadthalle-osterode-d30290.html">Musikalisches Feuerwerk in der Stadthalle Osterode</a></div><div class="meta">von Sylvia Gebauer</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/osterode/lokales/freizeit-tipp-d30286.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/03/27/54629_web.jpg?1490603778" class="noborder" style="position: absolute; top: 0px; right: -77px; width: 355px; height: 165px; border: 0;" alt="Freizeit-Tipp" title="Freizeit-Tipp"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/osterode/lokales/freizeit-tipp-d30286.html">Freizeit-Tipp</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/osterode/lokales/europas-top-zirkus-gastiert-in-osterode-d30257.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/03/22/54594_preview.jpg?1490175099" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Europas Top-Zirkus gastiert in Osterode" title="Europas Top-Zirkus gastiert in Osterode"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/osterode/lokales/europas-top-zirkus-gastiert-in-osterode-d30257.html">Europas Top-Zirkus gastiert in Osterode</a></div><div class="meta">von Sylvia Gebauer</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Service</div>
				<a class="arrowRight" href="http://www.seebeo.de/service/anzeigenmarkt.html">Anzeigenmarkt</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/aboservice.php">Aboservice</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/mediadaten.html">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/epaper.php">E-Paper</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/wir_ueber_uns.php">Wir über uns</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/impressum.html">Impressum</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.beobachter-online.de/bockenem/profile/karsten-knoblich-13.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2010/09/02/4704_thumb.jpg?1286445600" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 75px; height: 113px; border: 0;" alt="Karsten Knoblich" title="Karsten Knoblich"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="http://www.beobachter-online.de/bockenem/profile/karsten-knoblich-13.html">Karsten Knoblich</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.beobachter-online.de/bockenem/">Bockenem</a><br />

									<span class="meta ">am 28.03.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">58 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">37</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: <span class="recent">21</span>						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n6&x=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Osterode</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.beobachter-online.de/osterode/lokales/musikalisches-feuerwerk-in-der-stadthalle-osterode-d30290.html">Musikalisches Feuerwerk in der Stadthalle Osterode</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/osterode/lokales/freizeit-tipp-d30286.html">Freizeit-Tipp</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/osterode/lokales/europas-top-zirkus-gastiert-in-osterode-d30257.html">Europas Top-Zirkus gastiert in Osterode</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Osterode" href="http://www.beobachter-online.de/themen/osterode.html">Osterode <span class="bar-counter">(124)</span></a><a class="bar" rel="" style="width: 67.6%;" title="Auto" href="http://www.beobachter-online.de/themen/auto.html">Auto <span class="bar-counter">(24)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Standort</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/osterode/'">Start</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/';">Überall</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/osterode/ort-waehlen/';">wechseln</span>

            <div class="separator"></div>
            <div class="label">Seesener Beobachter</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/werbung/';">Auf Seesener Beobachter werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region auf beobachter-online.de        </div>
        <div class="spacerXXL"></div>
    </div>
</div>
<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-532ced0903b5f1e771fb662541b8bc0a.js"></script>

</body>
</html>
