<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>TSVer sind mit der Hinrunde zufrieden - Rhüden - beobachter-online.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="verify-v1" content="QifFDWPTbyX8XWe7naA19J+WiMa2Nim2bHGvU3Yys+A=" />
  <meta name="description" content="Tischtennis: Rhüdener ziehen Bilanz Die Tischtennis-Abteilung des TSV Rhüden bewertet die gespielte Hinserie sehr positiv. Das Damenteam steht in der" />
  <meta name="pubdate" content="2016-12-21" />
  <meta property="og:title" content="TSVer sind mit der Hinrunde zufrieden" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.beobachter-online.de/theme/resources/images/logo_open_graph.png?20130514" />
  <meta property="og:url" content="http://www.beobachter-online.de/rhueden/sport/tsver-sind-mit-der-hinrunde-zufrieden-d29733.html" />
  <meta property="og:site_name" content="beobachter-online.de" />
  <meta property="og:author" content="Daniel Hinz" />
  <meta property="og:description" content="Tischtennis: Rhüdener ziehen Bilanz Die Tischtennis-Abteilung des TSV Rhüden bewertet die gespielte Hinserie sehr positiv. Das Damenteam steht in der" />

    <link rel="icon" href="http://www.beobachter-online.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.beobachter-online.de/rhueden/sport/tsver-sind-mit-der-hinrunde-zufrieden-d29733.html" title="" type="" media="" />
<link media="all" href="http://www.beobachter-online.de/tmp/css/default-6d7292caf62a73e2764ac5f6b2280e53.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.beobachter-online.de/"; var realmID = 2; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.beobachter-online.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei beobachter-online.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-974f7a46ea4c63fe6ec681b240fb24a6.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-19308430-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.beobachter-online.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjI5NzMzIiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0ODIzMTg1NzksImlkIjoiazIzZ3F2bDY5aDViYzdhcTMwM3Q0bzB1YTUtMTQ4MjMxODUxOSJ9.6y9huuxGqSyHEAJD3KTOK1j-7aMWTrbv9aQ79WbXkRw";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.beobachter-online.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n9&h=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div class="adSkyscraper">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetch?p=n4'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n10'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n3&t=rand'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	        <div id="userReportFrom">
            <a href="http://www.beobachter-online.de/rhueden/">Rhüden</a>
        </div>
        <div id="logo"><a href="http://www.beobachter-online.de/">&nbsp;</a></div>
		                    
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a href="http://www.beobachter-online.de/rhueden/">&Uuml;berblick</a></li>
                <li><a href="http://www.beobachter-online.de/themen/aus-der-region.html">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.beobachter-online.de/rhueden/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a href="http://www.beobachter-online.de/rhueden/action/m/new/">Aktuelles</a></li>
                                                                                        <li><a href="http://www.beobachter-online.de/rhueden/lokales/">Lokales</a></li>
                                                                                            <li class="active"><a href="http://www.beobachter-online.de/rhueden/sport/">Sport</a></li>
                                                                                                <li><a href="http://www.beobachter-online.de/rhueden/veranstaltungen/">Veranstaltungen</a></li>
                                                                    <li><a href="http://www.beobachter-online.de/rhueden/ratgeber/">Ratgeber</a></li>
                                                </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/rhueden/" rel="v:url" property="v:title">Rhüden</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/rhueden/sport/" rel="v:url" property="v:title">Sport</a></span>TSVer sind mit der Hinrunde zufrieden</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		TSVer sind mit der Hinrunde zufrieden</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2016-12-21">
	
<div class="clearboth"></div>
<section id="articleContent">
		<!-- google_ad_section_start -->
	<p>Tischtennis: Rhüdener ziehen Bilanz</p><p>Die Tischtennis-Abteilung des TSV Rhüden bewertet die gespielte Hinserie sehr positiv.</p> Das Damenteam steht in der Bezirksliga jedoch nicht gut da und belegt aktuell den vorletzten Platz. Hier waren Sabine Rohrbach (14 Einzelpunkte), Beate Opfermann (4), Franziska Gaul, Katharina Pagel (6), Angela Seibt (4) und Barbara Kaufmann (3) im Einsatz. Die 1. Herren kann mit Detlef Gertz (6), Andreas Kaufhold (9), Frank Harenberg, Justin Ribbe (4), Marc Vibrans (5) und Alexander Fuchs (3) als Aufsteiger in die Kreisliga einen guten 5. Platz belegen. Das 2. Herrenteam, bestehend aus Thomas Leupold (6), Michael Fritz (12), Kevin Rautenstrauch (6), Cathleen Hoffmann (7) und Sonja Mc Callin (3) steht derzeit auf dem 7. Platz in der 2. Kreisklasse A, schwebt aber noch in höchster Abstiegsgefahr.<br />Die 3. Herrenmannschaft mit Konstantin Tsakiris (7), Bernhard Mirwald (4), Egon Braun (7) und Nils Brakebusch (4) belegt in der 4. Kreisklasse B den 6. Platz. Hier ist aber noch genug Luft nach oben, da das Mittelfeld punktemäßig sehr eng beieinander liegt. Die 4. Herren belegen in der 4. Kreisklasse A einen sehr guten 4. Platz. Auch hier sind die Plätze aber noch längst nicht vergeben. Andreas Voigt (6), Malte Sander (2), Andy Reinecke (5), Thorsten Struß (2), Sven Ladwig (2) und Frank Hencken (1) sind für dieses Team im Einsatz. Die 5. Herren stehen in der 5. Kreisklasse A mit Franziska Gaul (8), Melanie Michel (4), Daniel Schumann (2), Mathias Heise, Ursula Hoffmann, Simone Haas und Darleen Giebeler derzeit auf dem 7. Rang. Es wird schwierig, noch weiter nach oben zu kommen.<br />Das Jugendteam mit Pascal Engelhardt (11), Domenik Haas (12) und Jannik Ewig (7) belegte in der Jugend-Kreisklasse den 4. Platz. Mit etwas mehr Glück wäre sogar ein zweiter Platz möglich gewesen. Die neu gemeldete Schülermannschaft konnte zwar noch keinen Punkt ergattern, waren aber in einigen Spielen dicht am Erfolg. Hier waren Paul Heide, Lara Michel, Jeremy Lüer, Phillipp Haas und Tim Struß im Einsatz.  Mit 8:1 Punkten ist Phillipp Haas einer der erfolgreichsten Spieler der Hinrunde.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beobachter-online.de/rhueden/sport/tsver-sind-mit-der-hinrunde-zufrieden-d29733.html&t=Auf beobachter-online.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.beobachter-online.de/rhueden/sport/tsver-sind-mit-der-hinrunde-zufrieden-d29733.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.beobachter-online.de/rhueden/sport/tsver-sind-mit-der-hinrunde-zufrieden-d29733.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '29733'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/bockenem/lokales/wechsel-in-der-stabfuehrung-beim-musikzug-nette-d29736.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/12/21/53880_preview.jpg?1482310610" class="noborder" style="position: absolute; top: 0px; right: -25px; width: 251px; height: 165px; border: 0;" alt="Wechsel in der Stabführung beim Musikzug Nette" title="Wechsel in der Stabführung beim Musikzug Nette"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/bockenem/lokales/wechsel-in-der-stabfuehrung-beim-musikzug-nette-d29736.html">Wechsel in der Stabführung beim Musikzug Nette</a></div><div class="meta">von Daniel Hinz</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/bockenem/lokales/neugeborene-begruesst-d29730.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/12/20/53876_preview.jpg?1482225708" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 248px; height: 165px; border: 0;" alt="Neugeborene begrüßt" title="Neugeborene begrüßt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/bockenem/lokales/neugeborene-begruesst-d29730.html">Neugeborene begrüßt</a></div><div class="meta">von Daniel Hinz</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/rhueden/lokales/finanzielle-zuwendung-an-die-jugendlichen-der-katelnburgstrasse-d29734.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/12/21/53878_preview.jpg?1482309952" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Finanzielle Zuwendung an die Jugendlichen der Katelnburgstraße" title="Finanzielle Zuwendung an die Jugendlichen der Katelnburgstraße"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/rhueden/lokales/finanzielle-zuwendung-an-die-jugendlichen-der-katelnburgstrasse-d29734.html">Finanzielle Zuwendung an die Jugendlichen der...</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/spd-zeichnet-robert-rittgerodt-aus-d29720.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/12/19/53865_preview.jpg?1482141506" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 248px; height: 165px; border: 0;" alt="SPD zeichnet Robert Rittgerodt aus" title="SPD zeichnet Robert Rittgerodt aus"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/spd-zeichnet-robert-rittgerodt-aus-d29720.html">SPD zeichnet Robert Rittgerodt aus</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/rhueden/lokales/froehliche-weihnacht-d29693.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/12/13/53819_preview.jpg?1481620889" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Fröhliche Weihnacht" title="Fröhliche Weihnacht"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/rhueden/lokales/froehliche-weihnacht-d29693.html">Fröhliche Weihnacht</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Service</div>
				<a class="arrowRight" href="http://www.seebeo.de/service/anzeigenmarkt.html">Anzeigenmarkt</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/aboservice.php">Aboservice</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/mediadaten.html">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/epaper.php">E-Paper</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/wir_ueber_uns.php">Wir über uns</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/impressum.html">Impressum</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.beobachter-online.de/bockenem/profile/daniel-hinz-25.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2016/04/22/51090_thumb.jpg?1461328458" class="noborder" style="position: absolute; top: -5.5px; right: 0px; width: 75px; height: 113px; border: 0;" alt="Daniel Hinz" title="Daniel Hinz"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.beobachter-online.de/bockenem/profile/daniel-hinz-25.html">Daniel Hinz</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.beobachter-online.de/bockenem/">Bockenem</a><br />

									<span class="meta ">am 21.12.2016</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">5 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">5</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n6&x=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Rhüden</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.beobachter-online.de/seesen/lokales/spd-zeichnet-robert-rittgerodt-aus-d29720.html">SPD zeichnet Robert Rittgerodt aus</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Rhüden" href="http://www.beobachter-online.de/themen/rh%FCden.html">Rhüden <span class="bar-counter">(255)</span></a><a class="bar" rel="" style="width: 79.6%;" title="TSV Rhüden" href="http://www.beobachter-online.de/themen/tsv-rh%FCden.html">TSV Rhüden <span class="bar-counter">(126)</span></a><a class="bar" rel="" style="width: 66%;" title="Tischtennis in Rhüden" href="http://www.beobachter-online.de/rhueden/themen/tischtennis.html">Tischtennis in Rhüden <span class="bar-counter">(37)</span></a><a class="bar" rel="" style="width: 88.8%;" title="Tischtennis" href="http://www.beobachter-online.de/themen/tischtennis.html">Tischtennis <span class="bar-counter">(184)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Standort</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/rhueden/'">Start</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/';">Überall</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/rhueden/ort-waehlen/';">wechseln</span>

            <div class="separator"></div>
            <div class="label">Seesener Beobachter</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/werbung/';">Auf Seesener Beobachter werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2016 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region auf beobachter-online.de        </div>
        <div class="spacerXXL"></div>
    </div>
</div>
<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-5e588ae251134b5712f629f98dd5c948.js"></script>

</body>
</html>
