<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Klang(t)räume frisch gepresst - Seesen - beobachter-online.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="verify-v1" content="QifFDWPTbyX8XWe7naA19J+WiMa2Nim2bHGvU3Yys+A=" />
  <meta name="description" content="Propsteikantor Andreas Pasemann hat Klavierimprovisationen eingespielt Propsteikantor Andreas Pasemann präsentiert seine CD „Klang(t)räume”, die" />
  <meta name="pubdate" content="2017-02-24" />
  <meta name="thumbnail" content="http://www.beobachter-online.de/resources/mediadb/2017/02/24/54385_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Klang(t)räume frisch gepresst" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.beobachter-online.de/resources/mediadb/2017/02/24/54385_web.jpg" />
  <meta property="og:url" content="http://www.beobachter-online.de/seesen/lokales/klangtraeume-frisch-gepresst-d30089.html" />
  <meta property="og:site_name" content="beobachter-online.de" />
  <meta property="og:author" content="Ulrich Kiehne" />
  <meta property="og:description" content="Propsteikantor Andreas Pasemann hat Klavierimprovisationen eingespielt Propsteikantor Andreas Pasemann präsentiert seine CD „Klang(t)räume”, die" />

    <link rel="icon" href="http://www.beobachter-online.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.beobachter-online.de/seesen/lokales/klangtraeume-frisch-gepresst-d30089.html" title="" type="" media="" />
<link media="all" href="http://www.beobachter-online.de/tmp/css/default-0d145d6a863b662f8f0183f2085d4c59.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.beobachter-online.de/"; var realmID = 1; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.beobachter-online.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei beobachter-online.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-4766eb803fd90625791b87adad66abf4.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-19308430-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.beobachter-online.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjMwMDg5Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0ODc5NDQ0NDksImlkIjoidjRrYzc2ZWZ0bWNjbzJmcTA3aWRlNjg2czAtMTQ4Nzk0NDM4OSJ9.GkVbSA0bO075q-HTIUurWET2FWkGkBADdTUb4XZavZ8";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.beobachter-online.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n9&h=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div class="adSkyscraper">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetch?p=n4'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n10'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n3&t=rand'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	        <div id="userReportFrom">
            <a href="http://www.beobachter-online.de/seesen/">Seesen</a>
        </div>
        <div id="logo"><a href="http://www.beobachter-online.de/">&nbsp;</a></div>
		                    
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a href="http://www.beobachter-online.de/seesen/">&Uuml;berblick</a></li>
                <li><a href="http://www.beobachter-online.de/themen/aus-der-region.html">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.beobachter-online.de/seesen/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a href="http://www.beobachter-online.de/seesen/action/m/new/">Aktuelles</a></li>
                                                                                        <li class="active"><a href="http://www.beobachter-online.de/seesen/lokales/">Lokales</a></li>
                                                                                            <li><a href="http://www.beobachter-online.de/seesen/sport/">Sport</a></li>
                                                                                                <li><a href="http://www.beobachter-online.de/seesen/veranstaltungen/">Veranstaltungen</a></li>
                                                                    <li><a href="http://www.beobachter-online.de/seesen/ratgeber/">Ratgeber</a></li>
                                                </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/seesen/" rel="v:url" property="v:title">Seesen</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/seesen/lokales/" rel="v:url" property="v:title">Lokales</a></span>Klang(t)räume frisch gepresst</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Klang(t)räume frisch gepresst</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-02-24">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 200px; height: 300px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 200px; height: 300px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/klavierimprovisationen-aus-den-jahren-2016-und-2017-praesentiert-propsteikantor-andreas-pasemann-m54385,30089.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/02/24/54385_preview.jpg?1487927650" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 200px; height: 300px; border: 0;" alt="Klavierimprovisationen aus den Jahren 2016 und 2017 präsentiert Propsteikantor Andreas Pasemann." title="Klavierimprovisationen aus den Jahren 2016 und 2017 präsentiert Propsteikantor Andreas Pasemann."  /></a><span class="imageButton"><a alt="Klavierimprovisationen aus den Jahren 2016 und 2017 präsentiert Propsteikantor Andreas Pasemann." href="http://www.beobachter-online.de/seesen/lokales/klavierimprovisationen-aus-den-jahren-2016-und-2017-praesentiert-propsteikantor-andreas-pasemann-m54385,30089.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 184px; word-wrap: break-word;">
			Klavierimprovisationen aus den Jahren 2016 und 2017 präsentiert Propsteikantor Andreas Pasemann. 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Propsteikantor Andreas Pasemann hat Klavierimprovisationen eingespielt</p>Propsteikantor Andreas Pasemann präsentiert seine CD „Klang(t)räume”, die Klavierimprovisationen aus den Jahren 2016 und 2017 enthält. Die Stücke sind intuitive Improvisationen. Musik im Augenblick und aus der Stille erdacht und ausgeführt. Sie folgen in vielen Fällen keiner harmonischen oder thematischen Vorlage, wie es in der Jazzimprovisation oder der Choralimprovisation praktiziert wird. Auch sind sie stilistisch nicht festgelegt. Es sind kleine Miniaturen, akustische Lichtpunkte, in Momenten entstanden, die klanglich innere Räume öffnen möchten. „Und vielleicht eben auch zum Träumen”, wie Andreas Pasemann hinzufügt. <br />Andreas Pasemann, in Wolfsburg geboren, erhielt seinen ersten Orgelunterricht bei Domkantor Helmut Kruse in Braunschweig. Kirchenmusik studierte er an der Hochschule für Musik und Theater Hannover bei Ulrich Bremsteller und Klavier bei Michael Leuschner. Als Stipendiat führten ihn weitere Studien zu Daniel Roth und Gaston Litaize nach Paris. 1990 legte er sein A-Examen ab. Anschließend trat er die Stelle als Organist und stellvertretender Leiter der Braunschweiger Domsingschule an. Seit 1996 ist Andreas Pasemann Propsteikantor in Seesen, leitet diverse Chöre und Instrumentalgruppen und beschäftigt sich daneben mit dem Spiel der keltischen Harfe und der intuitiven Improvisation. <br />Die CD Klang(t)räume ist zum Preis von zehn Euro in der Buchhandlung Isabella Beier oder im Kirchenzentrum Seesen käuflich zu erwerben.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/klavierimprovisationen-aus-den-jahren-2016-und-2017-praesentiert-propsteikantor-andreas-pasemann-m54385,30089.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/02/24/54385_thumb.jpg?1487927650" class="noborder" style="position: absolute; top: -4px; right: 0px; width: 80px; height: 120px; border: 0;" alt="Klavierimprovisationen aus den Jahren 2016 und 2017 präsentiert Propsteikantor Andreas Pasemann." title="Klavierimprovisationen aus den Jahren 2016 und 2017 präsentiert Propsteikantor Andreas Pasemann."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/die-neue-cd-ist-ab-sofort-fuer-zehn-euro-in-der-buchhandlung-isabella-beier-oder-im-kirchenzentrum-seesen-kaeuflich-zu-erwerben-m54389,30089.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/02/24/54389_thumb.jpg?1487929297" class="noborder" style="position: absolute; top: 0px; right: -5px; width: 90px; height: 80px; border: 0;" alt="Die neue CD ist ab sofort für zehn Euro in der Buchhandlung Isabella Beier oder im Kirchenzentrum Seesen käuflich zu erwerben." title="Die neue CD ist ab sofort für zehn Euro in der Buchhandlung Isabella Beier oder im Kirchenzentrum Seesen käuflich zu erwerben."  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beobachter-online.de/seesen/lokales/klangtraeume-frisch-gepresst-d30089.html&t=Auf beobachter-online.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.beobachter-online.de/seesen/lokales/klangtraeume-frisch-gepresst-d30089.html&text=Klang%28t%29r%C3%A4ume+frisch+gepresst" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.beobachter-online.de/seesen/lokales/klangtraeume-frisch-gepresst-d30089.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '30089'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/harriehausen/lokales/helau-harriehausen-d30088.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/02/24/54388_preview.jpg?1487929121" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Helau Harriehausen" title="Helau Harriehausen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/harriehausen/lokales/helau-harriehausen-d30088.html">Helau Harriehausen</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/auszeichnung-fuer-ehrenamtliche-drk-ausbilder-d30087.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/02/24/54386_preview.jpg?1487928008" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 220px; height: 165px; border: 0;" alt="Auszeichnung für ehrenamtliche DRK-Ausbilder" title="Auszeichnung für ehrenamtliche DRK-Ausbilder"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/auszeichnung-fuer-ehrenamtliche-drk-ausbilder-d30087.html">Auszeichnung für ehrenamtliche DRK-Ausbilder</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/26-jaehriger-wollte-polizisten-in-falle-locken-und-toeten-d30085.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/02/23/54383_preview.jpg?1487857268" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="26-Jähriger wollte Polizisten in Falle locken und töten" title="26-Jähriger wollte Polizisten in Falle locken und töten"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/26-jaehriger-wollte-polizisten-in-falle-locken-und-toeten-d30085.html">26-Jähriger wollte Polizisten in Falle locken und töten</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/sport/vizetitel-fuer-die-sg-damen-d30086.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/02/24/54390_preview.jpg?1487929425" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 202px; height: 167px; border: 0;" alt="Vizetitel für die SG-Damen" title="Vizetitel für die SG-Damen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/sport/vizetitel-fuer-die-sg-damen-d30086.html">Vizetitel für die SG-Damen</a></div><div class="meta">von Daniel Hinz</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/sturmwarnung-der-landesforsten-d30079.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/02/23/54379_preview.jpg?1487841898" class="noborder" style="position: absolute; top: 0px; right: -11px; width: 224px; height: 165px; border: 0;" alt="Sturmwarnung der Landesforsten" title="Sturmwarnung der Landesforsten"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/sturmwarnung-der-landesforsten-d30079.html">Sturmwarnung der Landesforsten</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/zehn-prozent-weniger-straftaten-d30076.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/02/23/54377_preview.jpg?1487840878" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Zehn Prozent weniger Straftaten" title="Zehn Prozent weniger Straftaten"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/zehn-prozent-weniger-straftaten-d30076.html">Zehn Prozent weniger Straftaten</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Service</div>
				<a class="arrowRight" href="http://www.seebeo.de/service/anzeigenmarkt.html">Anzeigenmarkt</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/aboservice.php">Aboservice</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/mediadaten.html">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/epaper.php">E-Paper</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/wir_ueber_uns.php">Wir über uns</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/impressum.html">Impressum</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.beobachter-online.de/seesen/profile/ulrich-kiehne-12.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2010/06/08/124_thumb.jpg?1286445600" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 75px; height: 113px; border: 0;" alt="Ulrich Kiehne" title="Ulrich Kiehne"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline" href="http://www.beobachter-online.de/seesen/profile/ulrich-kiehne-12.html">Ulrich Kiehne</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.beobachter-online.de/seesen/">Seesen</a><br />

									<span class="meta ">am 24.02.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">10 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">10</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n6&x=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Seesen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.beobachter-online.de/seesen/lokales/auszeichnung-fuer-ehrenamtliche-drk-ausbilder-d30087.html">Auszeichnung für ehrenamtliche DRK-Ausbilder</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/sport/vizetitel-fuer-die-sg-damen-d30086.html">Vizetitel für die SG-Damen</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/26-jaehriger-wollte-polizisten-in-falle-locken-und-toeten-d30085.html">26-Jähriger wollte Polizisten in Falle locken und töten</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/sturmwarnung-der-landesforsten-d30079.html">Sturmwarnung der Landesforsten</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/zehn-prozent-weniger-straftaten-d30076.html">Zehn Prozent weniger Straftaten</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/gefaehrliche-koerperverletzung-d30074.html">Gefährliche Körperverletzung</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/studienreise-london-immer-einerlebnis-d30073.html">Studienreise London - Immer ein Erlebnis</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/die-seesener-koennen-stempeln-gehen-d30072.html">Die Seesener können stempeln gehen</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/sport/tc-damen-in-unterzahl-ohne-chance-d30071.html">TC-Damen in Unterzahl ohne Chance</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/reflexionen-im-rathaus-d30068.html">„Reflexionen“ im Rathaus</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/professor-welke-zu-gast-in-seesen-d30056.html">Professor Welke zu Gast in Seesen</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/spd-gedenkt-dr-heinrich-jasper-d30055.html">SPD gedenkt Dr. Heinrich Jasper</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Seesen" href="http://www.beobachter-online.de/themen/seesen.html">Seesen <span class="bar-counter">(1322)</span></a><a class="bar" rel="" style="width: 60%;" title="Andreas Pasemann" href="http://www.beobachter-online.de/themen/andreas-pasemann.html">Andreas Pasemann <span class="bar-counter">(2)</span></a><span class="bar" style="width: 60%;" title="Klavierimprovisation">Klavierimprovisation <span class="bar-counter">(1)</span></span><span class="bar" style="width: 60%;" title="Klang(t)räume">Klang(t)räume <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Standort</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/seesen/'">Start</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/';">Überall</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/seesen/ort-waehlen/';">wechseln</span>

            <div class="separator"></div>
            <div class="label">Seesener Beobachter</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/werbung/';">Auf Seesener Beobachter werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region auf beobachter-online.de        </div>
        <div class="spacerXXL"></div>
    </div>
</div>
<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-deaaa5bf2ab6ddd2b1bf99431a455c4e.js"></script>

</body>
</html>
