<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Nun wartet der kahle Teil des Bildes - Seesen - beobachter-online.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="verify-v1" content="QifFDWPTbyX8XWe7naA19J+WiMa2Nim2bHGvU3Yys+A=" />
  <meta name="description" content="Abschlussfeier für 109 Absolventen der Oberschule Seesen / 40 erweiterte Abschlüsse Als Naturwissenschaftlerin tue sie sich ein wenig schwer mit der" />
  <meta name="pubdate" content="2017-06-19" />
  <meta name="thumbnail" content="http://www.beobachter-online.de/resources/mediadb/2017/06/19/55434_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Nun wartet der kahle Teil des Bildes" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.beobachter-online.de/resources/mediadb/2017/06/19/55434_web.jpg" />
  <meta property="og:url" content="http://www.beobachter-online.de/seesen/lokales/nun-wartet-der-kahle-teil-des-bildes-d30759.html" />
  <meta property="og:site_name" content="beobachter-online.de" />
  <meta property="og:description" content="Abschlussfeier für 109 Absolventen der Oberschule Seesen / 40 erweiterte Abschlüsse Als Naturwissenschaftlerin tue sie sich ein wenig schwer mit der" />

    <link rel="icon" href="http://www.beobachter-online.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.beobachter-online.de/seesen/lokales/nun-wartet-der-kahle-teil-des-bildes-d30759.html" title="" type="" media="" />
<link media="all" href="http://www.beobachter-online.de/tmp/css/default-908f9548b715fff2b2ddd3c82c425ba3.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.beobachter-online.de/"; var realmID = 1; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.beobachter-online.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei beobachter-online.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-296f59b5b457659cb43f0db22743e02c.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-19308430-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.beobachter-online.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjMwNzU5Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0OTc4ODE0OTIsImlkIjoicDBnNmU2Yzc4dDJtcTRiZGsyNXN0MGpwazItMTQ5Nzg4MTQzMiJ9.BkTu_enPgdmbRFqFscCYOR4SziYm3bz-9memnI4eJpY";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.beobachter-online.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n9&h=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div class="adSkyscraper">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetch?p=n4'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n10'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n3&t=rand'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	        <div id="userReportFrom">
            <a href="http://www.beobachter-online.de/seesen/">Seesen</a>
        </div>
        <div id="logo"><a href="http://www.beobachter-online.de/">&nbsp;</a></div>
		                    
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a href="http://www.beobachter-online.de/seesen/">&Uuml;berblick</a></li>
                <li><a href="http://www.beobachter-online.de/themen/aus-der-region.html">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.beobachter-online.de/seesen/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a href="http://www.beobachter-online.de/seesen/action/m/new/">Aktuelles</a></li>
                                                                                        <li class="active"><a href="http://www.beobachter-online.de/seesen/lokales/">Lokales</a></li>
                                                                                            <li><a href="http://www.beobachter-online.de/seesen/sport/">Sport</a></li>
                                                                                                <li><a href="http://www.beobachter-online.de/seesen/veranstaltungen/">Veranstaltungen</a></li>
                                                                    <li><a href="http://www.beobachter-online.de/seesen/ratgeber/">Ratgeber</a></li>
                                                </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/seesen/" rel="v:url" property="v:title">Seesen</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/seesen/lokales/" rel="v:url" property="v:title">Lokales</a></span>Nun wartet der kahle Teil des Bildes</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Nun wartet der kahle Teil des Bildes</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-06-19">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 225px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 225px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/der-lang-ersehnte-moment-ist-da-ausgabe-der-abschlusszeugnisse-m55434,30759.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/06/19/55434_preview.jpg?1497864551" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 225px; border: 0;" alt="Der lang ersehnte Moment ist da: Ausgabe der Abschlusszeugnisse." title="Der lang ersehnte Moment ist da: Ausgabe der Abschlusszeugnisse."  /></a><span class="imageButton"><a alt="Der lang ersehnte Moment ist da: Ausgabe der Abschlusszeugnisse." href="http://www.beobachter-online.de/seesen/lokales/der-lang-ersehnte-moment-ist-da-ausgabe-der-abschlusszeugnisse-m55434,30759.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Der lang ersehnte Moment ist da: Ausgabe der Abschlusszeugnisse. 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Abschlussfeier für 109 Absolventen der Oberschule Seesen / 40 erweiterte Abschlüsse</p><p>Als Naturwissenschaftlerin tue sie sich ein wenig schwer mit der Poesie, gab die Leiterin der Oberschule Seesen, Annegret Tuchtfeld, anlässlich der Verabschiedung „ihrer“ 109 Zehntklässler zu. </p>In den Mittelpunkt ihrer Rede vor den Absolventen, deren Eltern, Freunden und Verwandten in der Aula des Schulzentrums stellte Tuchtfeld ein Gedicht von Peter-T. Schulz: „Mein Leben, das ist ein Bild, an dem ich male“. In den letzten sechs bis sieben Jahren hätten die Abschlussschüler an ihrem jeweils eigenen Bild gemalt. „Habt ihr vielleicht einen alten Meister kopiert, habt ihr euch auf die Primärfarben beschränkt oder wart ihr mutig, neugierig, experimentierfreudig und habt (mit) gemischt, sodass ihr stolz auf euer farbenfrohes Bild sein könnt?“, fragte die Schulleiterin. Mit jedem mutigen Schritt während der Schulzeit sei das Bild immer individueller geworden. „Ich hoffe, ihr habt die Erfahrung gemacht, dass es gut ist, selber Verantwortung für euer Leben, euer Bild, zu übernehmen und ich hoffe, dass es euren Lehrern gelungen ist, neben den fachlichen auch persönliche und soziale Kompetenzen wie Zuverlässigkeit, Leistungsbereitschaft, Ausdauer, Sorgfalt, Teamfähigkeit und Toleranz zu entwickeln und zu stärken“, sagte Annegret Tuchtfeld. Auf jeden Fall seien die Absolventen nun gut vorbereitet, den noch kahlen Teil ihrer jeweiligen Lebensbilder zu gestalten.<br />Nach einem musikalischen Intermezzo – für den guten Ton an diesem Vormittag sorgten neben den Rockklassen 7 und 8 sowie der Trommel-AG auch der Musik-Wahlpflichtkurs 9, Fabienne Beck am Klavier sowie natürlich die Schulband – sprach zunächst Seesens Bürgermeister Erik Homann „Dank und Anerkennung für eine tolle Schule“ aus. Er würdigte die Arbeit des Kollegiums und bescheinigte der Schule „innovatives Engagement“. Anhand von drei populären Lebensregeln – „Lebe jeden Tag, als wäre es dein letzter“, „Geh, wohin dein Herz dich trägt“ und „Wer nicht wagt, der nicht gewinnt“ – gab Homann den Entlassschülern mit auf den Weg, diese lediglich als Richtschnur zu verstehen. Nehme man sie allzu wörtlich, gehe das in aller Regel schief. <br /><br />Den gesamten Artikel lesen Sie in der gedruckten Ausgabe vom 19. Juni 2017.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="paginaTop"></a><div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/der-lang-ersehnte-moment-ist-da-ausgabe-der-abschlusszeugnisse-m55434,30759.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/06/19/55434_thumb.jpg?1497864551" class="noborder" style="position: absolute; top: 0px; right: -5px; width: 106px; height: 80px; border: 0;" alt="Der lang ersehnte Moment ist da: Ausgabe der Abschlusszeugnisse." title="Der lang ersehnte Moment ist da: Ausgabe der Abschlusszeugnisse."  /></a></div></div>

								
								
			</div>
	</div>

<div class="mediadbgalleryfloat" style="margin: 5px;">
	<div style="width: 80px; height: 80px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 80px; height: 80px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/musik-war-ein-wesentlicher-bestandteil-der-feierstunde-m55433,30759.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/06/19/55433_thumb.jpg?1497864530" class="noborder" style="position: absolute; top: 0px; right: -3px; width: 106px; height: 80px; border: 0;" alt="Musik war ein wesentlicher Bestandteil der Feierstunde." title="Musik war ein wesentlicher Bestandteil der Feierstunde."  /></a></div></div>

								
								
			</div>
	</div>

<div class="clearboth spacerS"></div><a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beobachter-online.de/seesen/lokales/nun-wartet-der-kahle-teil-des-bildes-d30759.html&t=Auf beobachter-online.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.beobachter-online.de/seesen/lokales/nun-wartet-der-kahle-teil-des-bildes-d30759.html&text=Nun+wartet+der+kahle+Teil+des+Bildes" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.beobachter-online.de/seesen/lokales/nun-wartet-der-kahle-teil-des-bildes-d30759.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '30759'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/rhueden/lokales/gelebte-diakonie-in-rhueden-d30760.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/06/19/55435_preview.jpg?1497864746" class="noborder" style="position: absolute; top: 0px; right: -18px; width: 220px; height: 165px; border: 0;" alt="Gelebte Diakonie in Rhüden" title="Gelebte Diakonie in Rhüden"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/rhueden/lokales/gelebte-diakonie-in-rhueden-d30760.html">Gelebte Diakonie in Rhüden</a></div><div class="meta">von Karsten Knoblich</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/gittelde/lokales/auftakt-und-festumzug-nach-mass-d30758.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/06/19/55432_preview.jpg?1497864354" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 249px; height: 165px; border: 0;" alt="Auftakt und Festumzug nach Maß" title="Auftakt und Festumzug nach Maß"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/gittelde/lokales/auftakt-und-festumzug-nach-mass-d30758.html">Auftakt und Festumzug nach Maß</a></div><div class="meta">von Karsten Knoblich</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/bad-grund/lokales/helmkampffstrasse-stolperfalle-zurueckgelassen-d30739.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/06/14/55359_preview.jpg?1497429168" class="noborder" style="position: absolute; top: 0px; right: -24px; width: 249px; height: 165px; border: 0;" alt="Helmkampffstraße: Stolperfalle zurückgelassen" title="Helmkampffstraße: Stolperfalle zurückgelassen"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/bad-grund/lokales/helmkampffstrasse-stolperfalle-zurueckgelassen-d30739.html">Helmkampffstraße: Stolperfalle zurückgelassen</a></div><div class="meta">von Karsten Knoblich</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/goetz-alsmann-das-grosse-jubilaeum-und-die-verdienstmedaille-d30744.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/06/15/55366_web.jpg?1497528965" class="noborder" style="position: absolute; top: -42px; right: 0px; width: 202px; height: 303px; border: 0;" alt="Götz Alsmann, das große Jubiläum und die Verdienstmedaille" title="Götz Alsmann, das große Jubiläum und die Verdienstmedaille"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/goetz-alsmann-das-grosse-jubilaeum-und-die-verdienstmedaille-d30744.html">Götz Alsmann, das große Jubiläum und die Verdienstmedaille</a></div><div class="meta">von Antonio Mateo</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/oberschule-seesen-erhaelt-preis-fuer-generationenprojekt-d30755.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/06/16/55428_preview.jpg?1497622450" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Oberschule Seesen erhält Preis für Generationenprojekt" title="Oberschule Seesen erhält Preis für Generationenprojekt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/oberschule-seesen-erhaelt-preis-fuer-generationenprojekt-d30755.html">Oberschule Seesen erhält Preis für Generationenprojekt</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/beobachter-veranstaltungstipps-zum-wochenende-d30747.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/06/16/55425_preview.jpg?1497620281" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="„Beobachter'-Veranstaltungstipps zum Wochenende" title="„Beobachter'-Veranstaltungstipps zum Wochenende"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/beobachter-veranstaltungstipps-zum-wochenende-d30747.html">„Beobachter"-Veranstaltungstipps zum Wochenende</a></div><div class="meta">von Sylvia Gebauer</div></div><div class="clearboth"></div><div class="spacerL"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Service</div>
				<a class="arrowRight" href="http://www.seebeo.de/service/anzeigenmarkt.html">Anzeigenmarkt</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/aboservice.php">Aboservice</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/mediadaten.html">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/epaper.php">E-Paper</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/wir_ueber_uns.php">Wir über uns</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/impressum.html">Impressum</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.beobachter-online.de/bockenem/profile/karsten-knoblich-13.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2010/09/02/4704_thumb.jpg?1286445600" class="noborder" style="position: absolute; top: -19px; right: 0px; width: 75px; height: 113px; border: 0;" alt="Karsten Knoblich" title="Karsten Knoblich"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="http://www.beobachter-online.de/bockenem/profile/karsten-knoblich-13.html">Karsten Knoblich</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.beobachter-online.de/bockenem/">Bockenem</a><br />

									<span class="meta ">am 19.06.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">100 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">46</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: <span class="recent">54</span>						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n6&x=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Seesen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.beobachter-online.de/seesen/lokales/goetz-alsmann-das-grosse-jubilaeum-und-die-verdienstmedaille-d30744.html">Götz Alsmann, das große Jubiläum und die Verdienstmedaille</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/oberschule-seesen-erhaelt-preis-fuer-generationenprojekt-d30755.html">Oberschule Seesen erhält Preis für Generationenprojekt</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/beobachter-veranstaltungstipps-zum-wochenende-d30747.html">„Beobachter"-Veranstaltungstipps zum Wochenende</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/ein-tolles-jubilaeum-gefeiert-d30751.html">Ein tolles Jubiläum gefeiert</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/abikini-knapp-aber-passt-schon-d30749.html">„ABIkini – knapp, aber passt schon!"</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/der-himmel-in-der-region-nach-dem-gewitter-am-donnerstagabend-d30748.html">Der Himmel in der Region nach dem Gewitter am Donnerstagabend</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/ein-euro-mehr-fuer-720-reinigunsgkraefte-imlandkreis-d30743.html">Ein Euro mehr für 720 Reinigunsgkräfte im Landkreis</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/freundschaften-geschlossen-d30741.html">Freundschaften geschlossen</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/konzert-in-st-andreas-d30740.html">Konzert in St. Andreas</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/josef-ziga-gastiert-in-sankt-andreas-d30736.html">Josef Ziga gastiert in Sankt Andreas</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/musikalische-reise-durch-die-zeit-d30735.html">Musikalische Reise durch die Zeit</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/boule-turnier-ins-wasser-gefallen-d30734.html">Boule-Turnier ins Wasser gefallen</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Seesen" href="http://www.beobachter-online.de/themen/seesen.html">Seesen <span class="bar-counter">(1528)</span></a><a class="bar" rel="" style="width: 60%;" title="Abschlussfeier in Seesen" href="http://www.beobachter-online.de/seesen/themen/abschlussfeier.html">Abschlussfeier in Seesen <span class="bar-counter">(5)</span></a><a class="bar" rel="" style="width: 60.4%;" title="Abschlussfeier" href="http://www.beobachter-online.de/themen/abschlussfeier.html">Abschlussfeier <span class="bar-counter">(12)</span></a><a class="bar" rel="" style="width: 62%;" title="Oberschule Seesen" href="http://www.beobachter-online.de/themen/oberschule-seesen.html">Oberschule Seesen <span class="bar-counter">(69)</span></a>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Standort</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/seesen/'">Start</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/';">Überall</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/seesen/ort-waehlen/';">wechseln</span>

            <div class="separator"></div>
            <div class="label">Seesener Beobachter</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/werbung/';">Auf Seesener Beobachter werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region auf beobachter-online.de        </div>
        <div class="spacerXXL"></div>
    </div>
</div>
<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-4e3d5a9d7f5f753ecd66ff7d66931c90.js"></script>

</body>
</html>
