<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" dir="ltr" lang="de-DE">
<head>
    <title>Polizei Seesen will leichte Verstöße verstärkt ahnden - Seesen - beobachter-online.de</title>
	  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="language" content="de" />
  <meta http-equiv="content-language" content="de" />
  <meta name="author" content="" />
  <meta name="publisher" content="" />
  <meta name="robots" content="all" />
  <meta name="language" content="deutsch, de" />
  <meta name="verify-v1" content="QifFDWPTbyX8XWe7naA19J+WiMa2Nim2bHGvU3Yys+A=" />
  <meta name="description" content="Umdenken als Reaktion auf die Verkehrsunfallstatistik Kein Blinker gesetzt, noch schnell bei Gelb über die Ampel gefahren, mit dem Handy auf" />
  <meta name="pubdate" content="2017-04-02" />
  <meta name="thumbnail" content="http://www.beobachter-online.de/resources/mediadb/2017/03/31/54674_thumb.jpg" />
  <meta name="twitter:card" content="summary_large_image" />
  <meta property="og:title" content="Polizei Seesen will leichte Verstöße verstärkt ahnden" />
  <meta property="og:type" content="article" />
  <meta property="og:image" content="http://www.beobachter-online.de/resources/mediadb/2017/03/31/54674_web.jpg" />
  <meta property="og:url" content="http://www.beobachter-online.de/seesen/lokales/polizei-seesen-will-leichte-verstoesse-verstaerkt-ahnden-d30324.html" />
  <meta property="og:site_name" content="beobachter-online.de" />
  <meta property="og:author" content="Sylvia Gebauer" />
  <meta property="og:description" content="Umdenken als Reaktion auf die Verkehrsunfallstatistik Kein Blinker gesetzt, noch schnell bei Gelb über die Ampel gefahren, mit dem Handy auf" />

    <link rel="icon" href="http://www.beobachter-online.de/theme/resources/images/favicon.ico" type="image/vnd.microsoft.icon" />
      <link rel="canonical" href="http://www.beobachter-online.de/seesen/lokales/polizei-seesen-will-leichte-verstoesse-verstaerkt-ahnden-d30324.html" title="" type="" media="" />
<link media="all" href="http://www.beobachter-online.de/tmp/css/default-1ec21260d0eefb6fe859ece876a206aa.css" type="text/css" rel="stylesheet" />
<script type="text/javascript">var baseURI = "http://www.beobachter-online.de/"; var realmID = 1; var stateID = 0;</script><script type="text/javascript">var ajaxPhpScriptPath = "http://www.beobachter-online.de/ajax/";</script><script type="text/javascript">var clientId = "";</script>	<script type="text/javascript">
		window.cookieconsent_options = {"message":"Cookies ermöglichen eine Vielzahl von Funktionen, die Ihren Besuch bei beobachter-online.de angenehmer gestalten. Indem Sie diese Webseite weiter nutzen, stimmen Sie der Verwendung von Cookies gemäß unseren Richtlinien zu.","dismiss":"Akzeptieren","learnMore":"Erfahren Sie mehr","link":"/datenschutz","theme":false};
	</script>
	<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-7c27aca72e61eff5708ba1fa8999fe9d.js"></script>

			<!-- Google Analytics -->
		<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-19308430-1']);
			_gaq.push(['_trackPageview']);

			(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
				ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<!-- Google Analytics Ende -->
		<script src="http://www.beobachter-online.de/resources/javascript/tracking.js"></script>

    <script type="text/javascript">
    	var signedTrackData = "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJkb2NJZCI6IjMwMzI0Iiwib3JpZ2luQW5hbHl6ZXJEYXRhIjp7ImlzU2VhcmNoRW5naW5lIjpmYWxzZSwiaXNTb2NpYWwiOmZhbHNlLCJpc0V4dGVybiI6ZmFsc2UsImlzTmV3c2xldHRlciI6ZmFsc2UsImlzQ3VyYXRlIjpmYWxzZSwiaXNDcmF3bGVyIjp0cnVlLCJ0eXBlIjoiZXh0ZXJuX3Jlc3QiLCJyZWYiOm51bGx9LCJleHAiOjE0OTExMzA5ODMsImlkIjoibG1zcjFlZDNwb2Nybjhndm5pa2ZpNzkzcTAtMTQ5MTEzMDkyMyJ9.h-x4xYv5g20_jcdXsSpt28358Bo_pY4loZF_UbE-A_I";
    	var localTracking = new LocalTracking();
		localTracking.trackDocument(signedTrackData, function(err, res) {});
    </script>
</head>

<body>
<div class="overlayWindow">
	<div id="overlayWindowWrapper"></div>
</div>
<a id="feedback" href="http://www.beobachter-online.de/kontakt/" rel="nofollow"></a>
	<div class="adLeaderboard">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n9&h=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div id="wrap">
    <div id="header">
    		<div class="adSkyscraper">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetch?p=n4'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n10'>");
		   document.write ("<\/scr"+"ipt>");
		</script>

		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n3&t=rand'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	        <div id="userReportFrom">
            <a href="http://www.beobachter-online.de/seesen/">Seesen</a>
        </div>
        <div id="logo"><a href="http://www.beobachter-online.de/">&nbsp;</a></div>
		                    
        <div id="navigationPrimary">
            <ul>
                                <li class="active"><a href="http://www.beobachter-online.de/seesen/">&Uuml;berblick</a></li>
                <li><a href="http://www.beobachter-online.de/themen/aus-der-region.html">Aus der Region</a></li>
            </ul>
            <div id="searchBar">
                <form name="Search" method="get" action="http://www.beobachter-online.de/seesen/suche/">
                    <input class="noborderright" type="text" name="suchbegriff" value="" /><button type="submit" class="btnSmall" value="search">Suchen</button>
                </form>
            </div>
        </div>

        <div id="navigationSecondary">
                                <ul>
                                                <li><a href="http://www.beobachter-online.de/seesen/action/m/new/">Aktuelles</a></li>
                                                                                        <li class="active"><a href="http://www.beobachter-online.de/seesen/lokales/">Lokales</a></li>
                                                                                            <li><a href="http://www.beobachter-online.de/seesen/sport/">Sport</a></li>
                                                                                                <li><a href="http://www.beobachter-online.de/seesen/veranstaltungen/">Veranstaltungen</a></li>
                                                                    <li><a href="http://www.beobachter-online.de/seesen/ratgeber/">Ratgeber</a></li>
                                                </ul>
                            </div>
    </div>
    <div id="breadcrumbs">
    	<div xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/" rel="v:url" property="v:title">Region</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/seesen/" rel="v:url" property="v:title">Seesen</a></span><span typeof="v:Breadcrumb"><a href="http://www.beobachter-online.de/seesen/lokales/" rel="v:url" property="v:title">Lokales</a></span>Polizei Seesen will leichte Verstöße verstärkt ahnden</div>    </div>

    <!-- Template Begin -->
    <div id="content">
		<div id="contentArea">
		
								
				
		<article>
			
<div class="right relative">
	</div>

<!-- google_ad_section_start -->

<h1>
		Polizei Seesen will leichte Verstöße verstärkt ahnden</h1>
<!-- google_ad_section_end -->

	<meta itemprop="datePublished" content="2017-04-02">
	
<div class="clearboth"></div>
<section id="articleContent">
	<div class="mediadbgalleryfloat" style="clear: left; float: left; margin: 0 14px 14px 0; display: block;">
	<div style="width: 300px; height: 283px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 300px; height: 283px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/auch-radfahrer-hat-die-polizei-seesen-kuenftig-staerker-im-blick-denn-das-telefonieren-ist-verboten-und-somit-eine-ordnungswidrigkeit-m54674,30324.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/03/31/54674_preview.jpg?1490968940" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 300px; height: 283px; border: 0;" alt="Auch Radfahrer hat die Polizei Seesen künftig stärker im Blick. Denn das Telefonieren ist verboten und somit eine Ordnungswidrigkeit." title="Auch Radfahrer hat die Polizei Seesen künftig stärker im Blick. Denn das Telefonieren ist verboten und somit eine Ordnungswidrigkeit."  /></a><span class="imageButton"><a alt="Auch Radfahrer hat die Polizei Seesen künftig stärker im Blick. Denn das Telefonieren ist verboten und somit eine Ordnungswidrigkeit." href="http://www.beobachter-online.de/seesen/lokales/auch-radfahrer-hat-die-polizei-seesen-kuenftig-staerker-im-blick-denn-das-telefonieren-ist-verboten-und-somit-eine-ordnungswidrigkeit-m54674,30324.html"><i class="fa fa-search marginRightXS"></i><i class="fa fa-caret-right"></i></a></span></div></div>

								
								
			</div>
			<div class="meta" style="width: 284px; word-wrap: break-word;">
			Auch Radfahrer hat die Polizei Seesen künftig stärker im Blick. Denn das Telefonieren ist verboten und somit eine Ordnungswidrigkeit. 		</div>
	</div>

	<!-- google_ad_section_start -->
	<p>Umdenken als Reaktion auf die Verkehrsunfallstatistik</p>Kein Blinker gesetzt, noch schnell bei Gelb über die Ampel gefahren, mit dem Handy auf dem Fahrrad telefoniert. Tagtäglich gibt es solche Verkehrsverstöße. Bisher haben auch Seesens Polizeibeamten darüber eher hinweg gesehen. „Das wird sich aber ändern”, betont Lothar Niemann, Leiter des Einsatz- und Streifendienstes bei der Polizei Seesen, jüngst bei der Vorstellung der Verkehrsunfallstatistik für 2016. Jeder Unfall ist ein Regelverstoß. 2016 registrierte die Seesener Polizei im Revier 583 Verkehrsunfälle, 2015 waren es 587. Hauptunfallursachen sind überhöhte oder nicht angepasste Geschwindigkeit, Missachtung der Vorfahrt, Fehler beim Abbiegen und Alkoholbeeinflussung beim Unfallverursacher.<br /> „Neben der Überwachung des eigentlichen Vorfahrtsverhaltens erscheint es zielführend, geringfügige Verkehrsordnungswidrigkeiten gradlinig und fortwährend zu sanktionieren”, führt Lothar Niemann zum neuen Verhalten aus. So wollen sie erzieherisch auf die Verkehrsteilnehmer einwirken, um deren Verhalten positiv zu verändern. „Auch bei den Polizisten wird es ein Umdenken geben, diese Verstöße jetzt mehr im Blick zu haben”, betont Thomas Brandes, Leiter des Polizeikommissariats Seesen. <br />Nicht die einzige Konsequenz. Ein weiteres Problem sind die Verkehrsunfallfluchten.  Mit 120 Fällen im vergangenen Jahr bestätigt Seesen den landesweiten Trend. Im hiesigen Revier ist es der Höchststand in den vergangenen fünf Jahren. „Fahrerflucht ist kein Kavaliersdelikt, sondern eine Straftat, die bis zu drei Jahren Haft, den Entzug des Führerscheins und weitere schwerwiegende Folgen nach sich ziehen kann”, betont Lothar Niemann. Es wird Aktionen geben. Die niedersachsenweite Kampagne unter dem Motto „Bleiben Sie fair – wählen sie 110” wird  auch in Seesen umgesetzt. Zugleich sollen mögliche Zeugen, die eine Verkehrsunfallflucht gesehen haben, ermutigt werden, sich sofort bei der Polizei unter der Nummer 110 zu melden. „Viele kennen die Notrufnummer gar nicht mehr“, sagt Lothar Niemann.</section>
<!-- google_ad_section_end -->

<div class="clearboth"></div>
	<div class="clearboth"></div>
	
<a name="recommend"></a>
<div class="viralBar">
			<ul class="socialBar">
			<li><a class="facebook-bg" title="Beitrag auf Facebook teilen" href="https://www.facebook.com/sharer/sharer.php?u=http://www.beobachter-online.de/seesen/lokales/polizei-seesen-will-leichte-verstoesse-verstaerkt-ahnden-d30324.html&t=Auf beobachter-online.de gelesen:" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-facebook-official"></i>Teilen</a></li><li><a class="twitter-bg" title="Beitrag auf Twitter weiterempfehlen" href="https://twitter.com/intent/tweet?url=http://www.beobachter-online.de/seesen/lokales/polizei-seesen-will-leichte-verstoesse-verstaerkt-ahnden-d30324.html&text=Polizei+Seesen+will+leichte+Verst%C3%B6%C3%9Fe+verst%C3%A4rkt+ahnden" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-twitter"></i>Twittern</a></li><li><a class="googleplus-bg" title="Beitrag auf Google+ weiterempfehlen" href="https://plus.google.com/share?url=http://www.beobachter-online.de/seesen/lokales/polizei-seesen-will-leichte-verstoesse-verstaerkt-ahnden-d30324.html" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" rel="nofollow"><i class="fa fa-fw fa-lg fa-google-plus"></i>Teilen</a></li><li><a title="Beitrag einbetten" href="javascript: void(0);" onclick="AJAX.overlay.showOverlay('widgetForm', {widget_type: 'document', meta_document: '30324'}); AJAX.overlay.lockOverlay(true, 'Wird geladen...');" rel="nofollow"><i class="fa fa-fw fa-lg fa-code"></i>Einbetten</a></li>		</ul>
		<div class="clearboth"></div>
			<div class="clearboth"></div>
</div>		</article>

		<div class="spacerXXL"></div>		<div class="nocontent">
			                <div class="standardBox">
                    <h3 class="teaser"><span>Lesen Sie auch</span></h3>
                    <div class="clearboth"></div>
                <div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/lutter/lokales/bunte-faehnchen-gegen-hundekot-d30318.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/03/31/54668_preview.jpg?1490965304" class="noborder" style="position: absolute; top: 0px; right: -28px; width: 258px; height: 165px; border: 0;" alt="Bunte Fähnchen gegen Hundekot" title="Bunte Fähnchen gegen Hundekot"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/lutter/lokales/bunte-faehnchen-gegen-hundekot-d30318.html">Bunte Fähnchen gegen Hundekot</a></div><div class="meta">von Sylvia Gebauer</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/seesen-braucht-dringend-ein-neues-industrie-und-gewerbegebiet-d30317.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/03/31/54666_preview.jpg?1490955577" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="„Seesen braucht dringend ein neues Industrie- und Gewerbegebiet!”" title="„Seesen braucht dringend ein neues Industrie- und Gewerbegebiet!”"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/seesen-braucht-dringend-ein-neues-industrie-und-gewerbegebiet-d30317.html">„Seesen braucht dringend ein neues Industrie- und...</a></div><div class="meta">von Sylvia Gebauer</div></div><div class="teaserBestOf" ><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/clausthal-zellerfeld/lokales/clausthaler-studenten-besuchen-japan-d30314.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/03/31/54661_preview.jpg?1490948809" class="noborder" style="position: absolute; top: 0px; right: -46px; width: 293px; height: 165px; border: 0;" alt="Clausthaler Studenten besuchen Japan" title="Clausthaler Studenten besuchen Japan"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/clausthal-zellerfeld/lokales/clausthaler-studenten-besuchen-japan-d30314.html">Clausthaler Studenten besuchen Japan</a></div><div class="meta">von Sylvia Gebauer</div></div><div class="clearboth"></div><div class="spacerL"></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/der-ally-pally-in-seesen-magneto-wird-zum-mekka-des-darts-sports-d30321.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/03/31/54671_preview.jpg?1490966687" class="noborder" style="position: absolute; top: 0px; right: -9px; width: 220px; height: 165px; border: 0;" alt="Der „Ally Pally” in Seesen: Magneto wird zum Mekka des Darts-Sports" title="Der „Ally Pally” in Seesen: Magneto wird zum Mekka des Darts-Sports"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/der-ally-pally-in-seesen-magneto-wird-zum-mekka-des-darts-sports-d30321.html">Der „Ally Pally” in Seesen: Magneto wird zum Mekka des...</a></div><div class="meta">von Ulrich Kiehne</div></div><div class="teaserBestOf" style="margin-right: 12px;"><div class="mediadbgalleryfloat" style="margin-bottom: 10px;">
	<div style="width: 202px; height: 165px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 202px; height: 165px; position: relative;"><a href="http://www.beobachter-online.de/seesen/lokales/osterfeuer-auf-dem-sonnenberg-anlieferungszeiten-fuer-baum-und-strauchschnitt-d30311.html" class="pointer" >			<img src="http://www.beobachter-online.de/resources/mediadb/2017/03/30/54657_preview.jpg?1490883722" class="noborder" style="position: absolute; top: 0px; right: -23px; width: 248px; height: 165px; border: 0;" alt="Osterfeuer auf dem Sonnenberg: Anlieferungszeiten für Baum- und Strauchschnitt" title="Osterfeuer auf dem Sonnenberg: Anlieferungszeiten für Baum- und Strauchschnitt"  /></a></div></div>

								
								
			</div>
	</div>

<div class="h4"><a href="http://www.beobachter-online.de/seesen/lokales/osterfeuer-auf-dem-sonnenberg-anlieferungszeiten-fuer-baum-und-strauchschnitt-d30311.html">Osterfeuer auf dem Sonnenberg: Anlieferungszeiten für Baum-...</a></div><div class="meta">von Antonio Mateo</div></div><div class="clearboth"></div></div>		</div>
	</div>

	<div id="sidebar" class="nocontent">
		<div class="teaserBox">
	<div class="h3 h3_teaser teaser">Service</div>
				<a class="arrowRight" href="http://www.seebeo.de/service/anzeigenmarkt.html">Anzeigenmarkt</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/aboservice.php">Aboservice</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/mediadaten.html">Media-Daten</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/epaper.php">E-Paper</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/wir_ueber_uns.php">Wir über uns</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
					<a class="arrowRight" href="http://www.seebeo.de/service/impressum.html">Impressum</a><br />
			<div class="spacerS"></div>
            <div class="separatorS"></div>
		</div>
<div class="teaserBox nomargin">
	<div class="box">
		<div class="profile">
			<div class="left">
				<div class="mediadbgalleryfloat" style="margin: 4px 14px 2px 0;">
	<div style="width: 75px; height: 75px;" class="mediadbgallery relative">
		<span class="edge"></span>
		<div class="container">
			<div style="overflow: hidden; width: 75px; height: 75px; position: relative;"><a href="http://www.beobachter-online.de/bad-grund/profile/sylvia-gebauer-58.html" class="pointer" >			<img src="http://www.beobachter-online.de/theme/resources/images/avatar_female.png?1286445600" class="noborder" style="position: absolute; top: 0px; right: 0px; width: 75px; height: 75px; border: 0;" alt="Sylvia Gebauer" title="Sylvia Gebauer"  /></a></div></div>

								
								
			</div>
	</div>

			</div>

			<div class="left" style="max-width: 195px;">
				<div class="meta">Beitrag eingestellt von</div>
				<div class="h3 teaser">
					<a class="metaCILogoInline-noEditor" href="http://www.beobachter-online.de/bad-grund/profile/sylvia-gebauer-58.html">Sylvia Gebauer</a><br />
				</div>
				<span class="meta ">aus</span>
				<a href="http://www.beobachter-online.de/bad-grund/">Bad Grund</a><br />

									<span class="meta ">am 02.04.2017</span><br />
				
							</div>
			<div class="clearboth"></div>
		</div>
	</div>
</div>
		<div class="teaserBox nomargin">
			<div class="box">
				<div class="separator nomargin"></div>
			</div>
		</div>
		<div class="teaserBox nomargin">
	<div class="box coverage">
					<div class="bold recent h3">16 Leser</div>
			<div class="clearboth"></div>
							<table class="meta">
					<tr>
						<td style="width: 115px;">
							direkt: <span class="recent">16</span><br />
							über Links: 0						</td>
						<td>
							über Suchmaschinen: 0<br />
							über soziale Netzwerke: 0						</td>
					</tr>
				</table>
					</div>
</div>
		<div class="teaserBox noborder"></div>
			<div class="teaserBox">
		<script type='text/javascript'>
		   document.write ("<scr"+"ipt type='text/javascript' src='http://seesener-beobachter.ad-admin.de/ctrl/banner/fetchmany?p=n6&x=1'>");
		   document.write ("<\/scr"+"ipt>");
		</script>
	</div>
	<div class="teaserBox nomargin">
	<div class="box">	<div class="h3 teaser ">Weitere Beiträge aus Seesen</div>
	<div class="clearboth"></div>
	        <div class="spacerS"></div>
        			<a href="http://www.beobachter-online.de/seesen/lokales/der-ally-pally-in-seesen-magneto-wird-zum-mekka-des-darts-sports-d30321.html">Der „Ally Pally” in Seesen: Magneto wird zum Mekka des Darts-Sports</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/osterfeuer-auf-dem-sonnenberg-anlieferungszeiten-fuer-baum-und-strauchschnitt-d30311.html">Osterfeuer auf dem Sonnenberg: Anlieferungszeiten für Baum- und Strauchschnitt</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/seesen-braucht-dringend-ein-neues-industrie-und-gewerbegebiet-d30317.html">„Seesen braucht dringend ein neues Industrie- und Gewerbegebiet!”</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/jhvim-quickstepp-tempo-d30306.html">JHV im Quickstepp-Tempo</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/sport/mtv-oler-sammeln-sechs-landestitel-d30305.html">MTV-OLer sammeln sechs Landestitel</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/ffw-engelade-weiter-mit-koerver-und-werries-d30299.html">FFw Engelade weiter mit Koerver und Werries</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/besuch-des-herzog-anton-ulrich-museums-d30293.html">Besuch des Herzog-Anton-Ulrich-Museums</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/patrick-kriener-uebernimmt-d30292.html">Patrick Kriener übernimmt</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/ratgeber/der-boden-lebt-d30285.html">Der Boden lebt</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/jacobson-haus-erste-workshops-mit-erfolg-durchgefuehrt-d30282.html">Jacobson-Haus: Erste Workshops mit Erfolg durchgeführt</a>
						<div class="spacerS"></div>
						<a href="http://www.beobachter-online.de/seesen/lokales/motorradfahrer-stirbt-bei-unfall-zwischen-seesen-und-bornhausen-d30280.html">Motorradfahrer stirbt bei Unfall zwischen Seesen und Bornhausen</a>
						<div class="spacerS"></div>
				</div></div>	<script type="text/javascript">
		var ggmTagListToggle = ggmTagListToggle || function(sender, showContainer) {
			var containers = jQuery(sender).parent().parent().parent().find('.ggmTagListContainer');

			var tHeightStore = jQuery(sender).parent().parent().parent().find('.ggmTagListCntHeight');

			containers.each(function(index, el){

				var tObj = jQuery(el);

				if (index == 0 && tHeightStore.html() == '') {
					tHeightStore.html(tObj.height()+2);
				} else {
					tObj.height(tHeightStore.html());
				}

				tObj.hide();
			});

			containers.each(function(index, el){
				if (index == showContainer) {
					jQuery(el).show();
				}
			});
		}
	</script>

	<div class="teaserBox nomargin">
		<div class="box">
			<div class="h3 teaser"><span>Weitere Beiträge zu den Themen</span></div>
			<div class="clearboth spacerS"></div>
							<div class="ggmTagListContainer" style="">
					<a class="bar" rel="" style="width: 100%;" title="Seesen" href="http://www.beobachter-online.de/themen/seesen.html">Seesen <span class="bar-counter">(1399)</span></a><a class="bar" rel="" style="width: 62.8%;" title="Polizei in Seesen" href="http://www.beobachter-online.de/seesen/themen/polizei.html">Polizei in Seesen <span class="bar-counter">(96)</span></a><a class="bar" rel="" style="width: 66.8%;" title="Polizei" href="http://www.beobachter-online.de/themen/polizei.html">Polizei <span class="bar-counter">(242)</span></a><span class="bar" style="width: 60%;" title="leichte Verstöße ahnden">leichte Verstöße ahnden <span class="bar-counter">(1)</span></span>				</div>
										<div class="ggmTagListCntHeight" style="display: none;"></div>
		</div>
	</div>
			<div class="teaserBox noborder"></div>
			</div>
	<div class="clearboth"></div>
</div>    <!-- Template End -->

    <div id="footer">
    	Sollten Sie Schwierigkeiten mit der Anzeige unserer Webseiten haben ist vermutlich ein fehlendes oder veraltetes Flash-Plugin die Ursache.
				Klicken Sie hier, um das fehlende "Flash-Plugin" bei Adobe
				herunterzuladen: <a style="color: #005B8C;" href="http://get.adobe.com/de/flashplayer/">Adobe Flash Player</a> Um unsere
				Seiten komfortabel zu nutzen, empfehlen wir, Javascript zu aktivieren
				und eine aktuelle Browserversion zu nutzen. Die Darstellungsfehler bei
				älteren Browsern oder anderen Typen bitten wir zu entschuldigen.
		<div class="spacerXXL"></div>
        <div class="linkbox">
            <div class="separator"></div>
            <div class="label">Standort</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/seesen/'">Start</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/';">Überall</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/seesen/ort-waehlen/';">wechseln</span>

            <div class="separator"></div>
            <div class="label">Seesener Beobachter</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/werbung/';">Auf Seesener Beobachter werben</span>

            <div class="separator"></div>
            <div class="label">Infos</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/kontakt/';">Kontakt</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/impressum/';">Impressum</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/datenschutz/';">Datenschutz</span><div class="spacerVertical">|</div>
            <span class="link" onclick="window.location.href = 'http://www.beobachter-online.de/agb/';">AGB</span>
        </div>

        <div class="separator"></div>
        <div class="spacerXXL"></div>
        <!-- AddThis Button BEGIN -->
        <script type="text/javascript">addthis_pub  = 'myheimat';</script>
        <span class="link" onmouseover="return addthis_open(this, '', '[URL]', '[TITLE]')" onmouseout="addthis_close()" onclick="return addthis_sendto()"><img src="http://s9.addthis.com/button1-share.gif" width="125" height="16" border="0" alt="" class="noborder" /></span><script type="text/javascript" src="http://s7.addthis.com/js/152/addthis_widget.js"></script>
        <!-- AddThis Button END -->
        <div class="spacerXXL"></div>
        <div class="small">
			Powered by Gogol Publishing 2002-2017 – Dieses <a rel="nofollow" href="http://www.gogol-publishing.de/einsatzbereiche-der-gogol-publishing-cloud/cms-fuer-lokale-nachrichtenportale/">Nachrichtenportal</a> wird mit Gogol Publishing produziert - dem einfachen Redaktionssystem für Anzeigenblätter und Lokalzeitungen.            <br />
            &copy; Lokalnachrichten aus der Region auf beobachter-online.de        </div>
        <div class="spacerXXL"></div>
    </div>
</div>
<script type="text/javascript" src="http://www.beobachter-online.de/tmp/js/default-b816a21738dff0025811cbf6417e4f85.js"></script>

</body>
</html>
