<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8">
<title>Aktuelle Nachrichten für Seesen & Region - Seesener Beobachter</title>
<base href="https://www.beobachter-online.de/">
<meta name="robots" content="index,follow">
<meta name="description" content="">
<meta name="keywords" content="">
<meta name="generator" content="Seesener Beobachter">
<meta name="theme-color" content="#008f71">
<meta name="apple-itunes-app" content="app-id=1317862013"/>
<meta name="viewport" content="width=device-width,initial-scale=1.0">
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto Slab">
<link rel="stylesheet" href="//assets.mopo-server.de/assets/css/4e413c35d953.css">
<script src="//assets.mopo-server.de/assets/js/5b4a9316b376.js"></script>
<link rel="shortcut icon" type="image/x-icon" href="https://www.beobachter-online.de/share/favicon-seesener-beobachter.ico">
<link rel="apple-touch-icon" href="https://www.beobachter-online.de/share/xfavicon-apple-touch-icon-seesener-beobachter.png.pagespeed.ic.EfYm4gdcFt.png">
<link rel="stylesheet" type="text/css" href="files/em/_css/A.responsive.css.pagespeed.cf.nkOMyaI4wL.css">
<!--[if lt IE 9]><script src="//assets.mopo-server.de/assets/html5shiv/3.7.2/html5shiv-printshiv.min.js"></script><![endif]-->
</head>
<body id="top" class="unknown other ">
<div id="wrapper">
<div id="superbanner"></div>
<div id="inside">
<header id="header">
<div class="inside">
<a href="#mmenu" class="mm_trigger" id="mm_trigger"><i class="fa fa-bars" aria-hidden="true"></i></a>
<section class="mod_logo block">
<figure class="image_container">
<a href="lokales.html" title="">
<img src="//files.mopo-server.de/assets/images/4/beo-o2-969c79a4.svg" width="500" height="56" alt=""/>
</a>
</figure>
</section>
<aside class="mod_banner_header mod_banner block">
<figure class="banner_wrap">
<div class="banner_image" id="banner_69">
<a href="/conban_clicks.php?bid=69" target="_blank" title="">
<img src="files/gk/banner/voba/xvoba_q2_2017.jpg.pagespeed.ic.Fjk_zhO5su.jpg" width="470" height="62" alt="Volksbank">
</a>	</div>
</figure>
</aside>
<div id="header_menu_mobil">
<nav class="mod_mmenu invisible block" id="mmenu">
<a href="lokales.html#skipNavigation148" class="invisible">Navigation überspringen</a>
<ul class="level_1" role="menubar">
<li class="active submenu first"><span class="active submenu first" role="menuitem" aria-haspopup="true">Lokales</span>
<ul class="level_2" role="menu">
<li class="first"><a href="lokales/seesen.html" title="Seesen" class="first" role="menuitem">Seesen</a></li>
<li><a href="lokales/rhueden.html" title="Rhüden" role="menuitem">Rhüden</a></li>
<li><a href="lokales/bockenem.html" title="Bockenem" role="menuitem">Bockenem</a></li>
<li><a href="lokales/lutter.html" title="Lutter" role="menuitem">Lutter</a></li>
<li><a href="lokales/bad-grund.html" title="Bad Grund" role="menuitem">Bad Grund</a></li>
<li><a href="lokales/region.html" title="Region" role="menuitem">Region</a></li>
<li><a href="lokales/sport.html" title="Sport" role="menuitem">Sport</a></li>
<li class="last"><a href="lokales/blaulicht.html" title="Blaulicht" class="last" role="menuitem">Blaulicht</a></li>
</ul>
</li>
<li class="sibling"><a href="epaper.html" title="ePaper" class="sibling" role="menuitem">ePaper</a></li>
<li class="sibling"><a href="abo-service.html" title="Abo &amp; Service" class="sibling" role="menuitem">Abo & Service</a></li>
<li class="sibling last"><a href="anzeigen.html" title="Anzeigen" class="sibling last" role="menuitem">Anzeigen</a></li>
</ul>
<a id="skipNavigation148" class="invisible">&nbsp;</a>
</nav>
</div>
<div id="menu_wrapper">
<div id="header_menu">
<nav id="primary-nav" class="mod_megamenu block">
<a href="lokales.html#skipNavigation147" class="invisible">Navigation überspringen</a>
<ul class="sf-menu level_1" role="menubar">
<li class="active submenu first level1"><a href="lokales.html" title="Aktuelle Nachrichten für Seesen &amp; Region" class="active submenu first" role="menuitem" aria-haspopup="true"><i class="fa fa-angle-right" aria-hidden="true"></i><i class="fa fa-home" style="margin-left: -3px;padding-right: 6px"></i> Lokales</a>
<ul class="sf-menu level_2" role="menu">
<li class="first"><a href="lokales/seesen.html" title="Seesen" class="first" role="menuitem"><i class="fa fa-angle-right" aria-hidden="true"></i>Seesen</a>
</li>
<li><a href="lokales/rhueden.html" title="Rhüden" role="menuitem"><i class="fa fa-angle-right" aria-hidden="true"></i>Rhüden</a>
</li>
<li><a href="lokales/bockenem.html" title="Bockenem" role="menuitem"><i class="fa fa-angle-right" aria-hidden="true"></i>Bockenem</a>
</li>
<li><a href="lokales/lutter.html" title="Lutter" role="menuitem"><i class="fa fa-angle-right" aria-hidden="true"></i>Lutter</a>
</li>
<li><a href="lokales/bad-grund.html" title="Bad Grund" role="menuitem"><i class="fa fa-angle-right" aria-hidden="true"></i>Bad Grund</a>
</li>
<li><a href="lokales/region.html" title="Region" role="menuitem"><i class="fa fa-angle-right" aria-hidden="true"></i>Region</a>
</li>
<li><a href="lokales/sport.html" title="Sport" role="menuitem"><i class="fa fa-angle-right" aria-hidden="true"></i>Sport</a>
</li>
<li class="last"><a href="lokales/blaulicht.html" title="Blaulicht" class="last" role="menuitem"><i class="fa fa-angle-right" aria-hidden="true"></i>Blaulicht</a>
</li>
</ul>	</li>
<li class="sibling"><a href="epaper.html" title="ePaper" class="sibling" role="menuitem"><i class="fa fa-angle-right" aria-hidden="true"></i>ePaper</a>
</li>
<li class="sibling"><a href="abo-service.html" title="Abo &amp; Service" class="sibling" role="menuitem"><i class="fa fa-angle-right" aria-hidden="true"></i>Abo & Service</a>
</li>
<li class="sibling last"><a href="anzeigen.html" title="Anzeigen" class="sibling last" role="menuitem"><i class="fa fa-angle-right" aria-hidden="true"></i>Anzeigen</a>
</li>
</ul>
<a id="skipNavigation147" class="invisible">&nbsp;</a>
</nav>
</div>
</div>
</div>
</header>
<div class="clearfix"></div>
<aside id="left">
<div class="inside">
<div class="mod_login left one_column tableless login block">
<h1>Beo Digital<sub><i class="fa fa-plus" aria-hidden="true"></i></sub></h1>
<form action="lokales.html" id="tl_login" method="post">
<div class="formbody">
<input type="hidden" name="FORM_SUBMIT" value="tl_login">
<input type="hidden" name="REQUEST_TOKEN" value="e86918f392ad609f6e7ccf5e8cf4032b">
<label for="username" class="login"><i class="fa fa-user" aria-hidden="true"></i></label>
<input type="text" placeholder="E-Mail Adresse" name="username" id="username" class="text" value=""><br/>
<label for="password" class="login"><i class="fa fa-unlock-alt" aria-hidden="true"></i></label>
<input type="password" placeholder="Passwort" name="password" id="password" class="text password" value="">
<div class="checkbox_container">
<input type="checkbox" name="autologin" id="autologin2" value="1" class="checkbox" checked> <label for="autologin2">Angemeldet bleiben</label>
</div>
<div class="submit_container">
<input type="submit" class="submit" value="&#xf061; Anmelden">
</div>
</div>
</form>
</div>
<aside class="mod_banner mod_banner block">
<figure class="banner_wrap">
<div class="banner_image" id="banner_73">
<a href="/conban_clicks.php?bid=73" target="_blank" title="">
<img src="files/sb/banner/medium/xb_wirtschaftsforum.jpg.pagespeed.ic.VAwI3jJZPA.jpg" width="300" height="90" alt="Wirtschaftsforum">
</a>	</div>
</figure>
</aside>
<nav class="mod_customnav block">
<a href="lokales.html#skipNavigation150" class="invisible">Navigation überspringen</a>
<ul class="socials" role="menubar">
<li class="facebook first"><a href="http://www.facebook.com/SeesenerBeobachter/" title="facebook" target="_blank" role="menuitem">
<i class="fa fa-facebook first"></i>
<span class="sociallink">facebook</span></a></li>
<li class="twitter"><a href="http://twitter.com/beodigital/" title="Twitter" target="_blank" role="menuitem">
<i class="fa fa-twitter"></i>
<span class="sociallink">Twitter</span></a></li>
<li class="rss last"><a href="share/sb.xml" title="rss-Feed" target="_blank" role="menuitem">
<i class="fa fa-rss last"></i>
<span class="sociallink">rss-Feed</span></a></li>
</ul>
<a id="skipNavigation150" class="invisible">&nbsp;</a>
</nav>
<aside class="mod_banner_buttons mod_banner block">
<figure class="banner_wrap_1">
<div class="banner_image" id="banner_83">
<a href="/conban_clicks.php?bid=83" target="_blank" title="">
<img src="files/sb/banner/squere/xb_opel.jpg.pagespeed.ic.tG0C3TxPjx.jpg" width="125" height="125" alt="Lier">
</a>	</div>
</figure>
<figure class="banner_wrap_0">
<div class="banner_image" id="banner_78">
<a href="/conban_clicks.php?bid=78" target="_blank" title="">
<img src="files/sb/banner/squere/xb_kulturforum.jpg.pagespeed.ic.PTCDENuaoP.jpg" width="125" height="125" alt="Kulturforum">
</a>	</div>
</figure>
<figure class="banner_wrap_1">
<div class="banner_image" id="banner_81">
<a href="/conban_clicks.php?bid=81" target="_blank" title="">
<img src="files/sb/banner/squere/xb_wohnen.jpg.pagespeed.ic.aiV6NmRfhZ.jpg" width="125" height="125" alt="Wiederaufbau">
</a>	</div>
</figure>
<figure class="banner_wrap_0">
<div class="banner_image" id="banner_82">
<a href="/conban_clicks.php?bid=82" target="_blank" title="">
<img src="files/sb/banner/squere/xb_piening.jpg.pagespeed.ic.CHK2vkF2CQ.jpg" width="125" height="125" alt="Piening">
</a>	</div>
</figure>
</aside>
<aside class="mod_banner mod_banner block">
<figure class="banner_wrap">
<div class="banner_image" id="banner_70">
<img src="files/sb/banner/halfpage/xblank.gif.pagespeed.ic.zzEaKw9g3t.png" width="300" height="600" alt="">
</div>
</figure>
</aside>
</div>
</aside>
<div id="main">
<div class="inside">
<div class="mod_breadcrumb block">
<ul>
<li class="first"><a href="lokales.html"><i class="fa fa-home"></i></a></li>
<li class="active last"><i class="fa fa-angle-right"></i>Aktuelle Nachrichten für Seesen &amp; Region</li>
</ul>
</div>
<div class="mod_article first last block" id="article-108">
<div class="mod_newslist block">
<div id="news-ticker" class="clearfix">
<span class="top alignleft" style="margin-right: 10px">BLAULICHT</span>
<ul class="news-list">
<li class="news-item">
<a href="polizei-und-feuerwehrmeldungen/nachricht/schwerer-unfall-auf-der-b82.html" title="Den Artikel lesen: Schwerer Unfall auf der B82">Schwerer Unfall auf der B82</a> | <span class="entry-date">
1 Tag 17 Stunden 36 Minuten</span>
</li><li class="news-item">
<a href="polizei-und-feuerwehrmeldungen/nachricht/betrunkener-faellt-in-die-lamme.html" title="Den Artikel lesen: Betrunkener fällt in die Lamme">Betrunkener fällt in die Lamme</a> | <span class="entry-date">
3 Tage 8 Minuten</span>
</li><li class="news-item">
<a href="polizei-und-feuerwehrmeldungen/nachricht/vollsperrung-auf-der-a7-bei-seesen-ab-samstagabend.html" title="Den Artikel lesen: Vollsperrung auf der A7 bei Seesen ab Samstagabend">Vollsperrung auf der A7 bei Seesen ab Samstagabend</a> | <span class="entry-date">
7 Tage 2 Stunden 4 Minuten</span>
</li><li class="news-item">
<a href="polizei-und-feuerwehrmeldungen/nachricht/unfallflucht-nach-beschaedigung.html" title="Den Artikel lesen: Unfallflucht nach Beschädigung">Unfallflucht nach Beschädigung</a> | <span class="entry-date">
9 Tage 7 Stunden 47 Minuten</span>
</li><li class="news-item">
<a href="polizei-und-feuerwehrmeldungen/nachricht/maedchen-an-zebra-streifen-uebersehen.html" title="Den Artikel lesen: Mädchen an Zebra-Streifen übersehen">Mädchen an Zebra-Streifen übersehen</a> | <span class="entry-date">
9 Tage 7 Stunden 47 Minuten</span>
</li>
</ul>
<span class="headline-nav">
<a class="headline-prev" href="#"><i class="fa fa-angle-left"></i></a>
<a class="headline-next" href="#"><i class="fa fa-angle-right"></i></a>
</span>
</div>
</div>
<div class="ce_sliderStart ">
<div class="content-slider" style="width: 100%;" data-config="7000,1000,0,1">
<div class="slider-wrapper">
<div class="mod_newslist">
<div class="layout_teaser arc_32 block first even">
<figure class="image_container entry-thumbnail swiperimage">
<a href="seesen/nachricht/ehemaliger-werksverkauf-wird-abgerissen.html" title="">
<img src="//files.mopo-server.de/assets/images/9/fr_bagger-5dc12619.jpg" width="650" height="400" alt="">
<div class="swiper-inlinecontent">
<div class="info">
</div>
<h2><a href="seesen/nachricht/ehemaliger-werksverkauf-wird-abgerissen.html" title="Den Artikel lesen: Ehemaliger „Werksverkauf“ wird abgerissen">Ehemaliger „Werksverkauf“ wird abgerissen</a></h2>
<div class="entry">
<p><span class="city">Seesen.</span>&nbsp;Vier Monate nach dem Großbrand auf dem ehemaligen Heinz-Gelände in Seesen tut sich hier wieder etwas. Viele Seesener fragen sich: Wann wird die Feldstraße endlich für den Verkehr freigegeben? Seit dem Brand im August ist sie&nbsp;...</p> </div>
<time class="time" datetime="2017-12-01T08:56:00+01:00">01.12.2017 | 08:56</time>
<div class="more"><i class="fa fa-arrow-right"></i><a href="seesen/nachricht/ehemaliger-werksverkauf-wird-abgerissen.html" title="Den Artikel lesen: Ehemaliger „Werksverkauf“ wird abgerissen">Weiterlesen …<span class="invisible"> Ehemaliger „Werksverkauf“ wird abgerissen</span></a></div>
</div>
</a>
</figure>
</div>
</div>
<div class="mod_newslist">
<div class="layout_teaser arc_32 block odd">
<figure class="image_container entry-thumbnail swiperimage">
<a href="seesen/nachricht/jugendfeuerwehr-bornhausen-blickt-auf-erfolgreiches-jahr-zurueck.html" title="">
<img src="//files.mopo-server.de/assets/images/3/fr_ffw-3e5aed93.jpg" width="650" height="400" alt="">
<div class="swiper-inlinecontent">
<div class="info">
</div>
<h2><a href="seesen/nachricht/jugendfeuerwehr-bornhausen-blickt-auf-erfolgreiches-jahr-zurueck.html" title="Den Artikel lesen: Jugendfeuerwehr Bornhausen blickt auf erfolgreiches Jahr zurück">Jugendfeuerwehr Bornhausen blickt auf erfolgreiches Jahr zurück</a></h2>
<div class="entry">
<p><span class="city">Bornhausen.</span>&nbsp;Bevor am Sonnabend die Mitglieder Bornhäuser Feuerwehr zusammen kamen (der „Beobachter“ berichtete bereits), tagten am Donnerstag zuvor bereits die Jugendlichen der Jugendfeuerwehr Bornhausen im Dorfgemeinschaftshaus, um&nbsp;...</p> </div>
<time class="time" datetime="2017-12-01T08:52:00+01:00">01.12.2017 | 08:52</time>
<div class="more"><i class="fa fa-arrow-right"></i><a href="seesen/nachricht/jugendfeuerwehr-bornhausen-blickt-auf-erfolgreiches-jahr-zurueck.html" title="Den Artikel lesen: Jugendfeuerwehr Bornhausen blickt auf erfolgreiches Jahr zurück">Weiterlesen …<span class="invisible"> Jugendfeuerwehr Bornhausen blickt auf erfolgreiches Jahr zurück</span></a></div>
</div>
</a>
</figure>
</div>
</div>
<div class="mod_newslist">
<div class="layout_teaser arc_39 block last even">
<figure class="image_container entry-thumbnail swiperimage">
<a href="bad-grund/nachricht/martinsblaeser-spielen-kurrende.html" title="">
<img src="//files.mopo-server.de/assets/images/0/fr_blaeser-c793bac0.jpg" width="650" height="400" alt="">
<div class="swiper-inlinecontent">
<div class="info">
</div>
<h2><a href="bad-grund/nachricht/martinsblaeser-spielen-kurrende.html" title="Den Artikel lesen: Martinsbläser spielen Kurrende">Martinsbläser spielen Kurrende</a></h2>
<div class="entry">
<p><span class="city">Badenhausen/Windhausen.</span>&nbsp;In der ersten Adventswoche werden die Martinsbläser unter der Leitung von Thomas Asche wieder in Badenhausen und Windhausen Kurrende spielen. Am Nikolaustag, kommenden Mittwoch, 6. Dezember, beginnen sie mit Advents- und&nbsp;...</p> </div>
<time class="time" datetime="2017-12-01T08:50:00+01:00">01.12.2017 | 08:50</time>
<div class="more"><i class="fa fa-arrow-right"></i><a href="bad-grund/nachricht/martinsblaeser-spielen-kurrende.html" title="Den Artikel lesen: Martinsbläser spielen Kurrende">Weiterlesen …<span class="invisible"> Martinsbläser spielen Kurrende</span></a></div>
</div>
</a>
</figure>
</div>
</div>
</div>
</div>
<nav class="slider-control">
<a href="#" class="slider-prev"><i class="fa fa-arrow-left"></i></a>
<span class="slider-menu"></span>
<a href="#" class="slider-next"><i class="fa fa-arrow-right"></i></a>
</nav>
</div>
<div class="mod_newslist block">
<div class="layout_teaser arc_39 block first even">
<figure class="image_container entry-thumbnail">
<div class="image_container_inner">
<a href="bad-grund/nachricht/ansatz-fuer-strassenunterhaltung-soll-erhoeht-werden.html" title="">
<img src="//files.mopo-server.de/assets/images/1/fr_krug-e7e7f191.jpg" width="146" height="146" alt="">
</a>
</div>
</figure>
<div class="info">
<time class="time" datetime="2017-12-01T08:42:00+01:00">01.12.2017 | 08:42</time>
</div>
<h2><a href="bad-grund/nachricht/ansatz-fuer-strassenunterhaltung-soll-erhoeht-werden.html" title="Den Artikel lesen: Ansatz für Straßenunterhaltung soll erhöht werden">Ansatz für Straßenunterhaltung soll erhöht werden</a></h2>
<div class="entry">
<p><span class="city">Windhausen.</span>&nbsp;Rund anderthalb Stunden lang beschäftigte sich der Bau-, Umwelt- und Feuerschutzausschuss am vergangenen Dienstag mit dem&nbsp;...</p>
</div>
<div class="more"><i class="fa fa-arrow-right"></i><a href="bad-grund/nachricht/ansatz-fuer-strassenunterhaltung-soll-erhoeht-werden.html" title="Den Artikel lesen: Ansatz für Straßenunterhaltung soll erhöht werden">Weiterlesen …<span class="invisible"> Ansatz für Straßenunterhaltung soll erhöht werden</span></a></div>
</div>
<div class="layout_teaser arc_34 block odd">
<figure class="image_container entry-thumbnail">
<div class="image_container_inner">
<a href="bockenem/nachricht/sv-bockenem-2007-feiert-zehnjaehriges.html" title="">
<img src="//files.mopo-server.de/assets/images/0/fr_kuddel-cc387f30.jpg" width="146" height="146" alt="">
</a>
</div>
</figure>
<div class="info">
<time class="time" datetime="2017-12-01T08:41:00+01:00">01.12.2017 | 08:41</time>
</div>
<h2><a href="bockenem/nachricht/sv-bockenem-2007-feiert-zehnjaehriges.html" title="Den Artikel lesen: SV Bockenem 2007 feiert Zehnjähriges">SV Bockenem 2007 feiert Zehnjähriges</a></h2>
<div class="entry">
<p><span class="city">Bockenem.</span>&nbsp;Als am 22. November 2007 elf Mitglieder den SV Bockenem 2007 aus der Taufe hoben, wusste niemand, was aus dem Projekt werden&nbsp;...</p>
</div>
<div class="more"><i class="fa fa-arrow-right"></i><a href="bockenem/nachricht/sv-bockenem-2007-feiert-zehnjaehriges.html" title="Den Artikel lesen: SV Bockenem 2007 feiert Zehnjähriges">Weiterlesen …<span class="invisible"> SV Bockenem 2007 feiert Zehnjähriges</span></a></div>
</div>
<div class="layout_teaser arc_43 block even">
<figure class="image_container entry-thumbnail">
<div class="image_container_inner">
<a href="region/nachricht/moderne-uebungsstrecke-fuer-die-brandschuetzer-im-landkreis-goslar.html" title="">
<img src="//files.mopo-server.de/assets/images/6/fr_tby-a11d4e36.jpg" width="146" height="146" alt="">
</a>
</div>
</figure>
<div class="info">
<time class="time" datetime="2017-12-01T08:28:00+01:00">01.12.2017 | 08:28</time>
</div>
<h2><a href="region/nachricht/moderne-uebungsstrecke-fuer-die-brandschuetzer-im-landkreis-goslar.html" title="Den Artikel lesen: Moderne Übungsstrecke für die Brandschützer im Landkreis Goslar">Moderne Übungsstrecke für die Brandschützer im Landkreis Goslar</a></h2>
<div class="entry">
<p><span class="city">Goslar.</span>&nbsp;Von den Atemschutzgeräteträgern wird einiges abverlangt: Besonnenes Handeln in Stresssituationen, keine Platzangst und vor allem&nbsp;...</p>
</div>
<div class="more"><i class="fa fa-arrow-right"></i><a href="region/nachricht/moderne-uebungsstrecke-fuer-die-brandschuetzer-im-landkreis-goslar.html" title="Den Artikel lesen: Moderne Übungsstrecke für die Brandschützer im Landkreis Goslar">Weiterlesen …<span class="invisible"> Moderne Übungsstrecke für die Brandschützer im Landkreis Goslar</span></a></div>
</div>
<div class="layout_teaser arc_40 block odd">
<figure class="image_container entry-thumbnail">
<div class="image_container_inner">
<a href="sport/nachricht/hallensaison-im-vollem-gange.html" title="">
<img src="//files.mopo-server.de/assets/images/8/fr_fuba-a37717a8.jpg" width="146" height="146" alt="">
</a>
</div>
</figure>
<div class="info">
<time class="time" datetime="2017-12-01T08:27:00+01:00">01.12.2017 | 08:27</time>
</div>
<h2><a href="sport/nachricht/hallensaison-im-vollem-gange.html" title="Den Artikel lesen: Hallensaison im vollem Gange">Hallensaison im vollem Gange</a></h2>
<div class="entry">
<p><span class="city">Bockenem.</span>&nbsp;Die Hallensaison der Fußballjugend ist bereits voll im Gange. Sechs Mannschaften des SV Bockenem 2007 und vier des JFV Ambergau,&nbsp;...</p>
</div>
<div class="more"><i class="fa fa-arrow-right"></i><a href="sport/nachricht/hallensaison-im-vollem-gange.html" title="Den Artikel lesen: Hallensaison im vollem Gange">Weiterlesen …<span class="invisible"> Hallensaison im vollem Gange</span></a></div>
</div>
<div class="layout_teaser arc_32 block even">
<figure class="image_container entry-thumbnail">
<div class="image_container_inner">
<a href="seesen/nachricht/grosser-andrang-bei-betriebsversammlung.html" title="">
<img src="//files.mopo-server.de/assets/images/f/do_klink-4a2f7cef.jpg" width="146" height="146" alt="">
</a>
</div>
</figure>
<div class="info">
<time class="time" datetime="2017-11-30T07:00:00+01:00">30.11.2017 | 07:00</time>
</div>
<h2><a href="seesen/nachricht/grosser-andrang-bei-betriebsversammlung.html" title="Den Artikel lesen: Großer Andrang bei Betriebsversammlung">Großer Andrang bei Betriebsversammlung</a></h2>
<div class="entry">
<p><span class="city">Seesen.</span>&nbsp;Gestern Nachmittag kurz vor 14 Uhr war der Andrang in den Asklepios Kliniken Schildautal groß. Kein Notfallpatient war zu&nbsp;...</p>
</div>
<div class="more"><i class="fa fa-arrow-right"></i><a href="seesen/nachricht/grosser-andrang-bei-betriebsversammlung.html" title="Den Artikel lesen: Großer Andrang bei Betriebsversammlung">Weiterlesen …<span class="invisible"> Großer Andrang bei Betriebsversammlung</span></a></div>
</div>
<div class="layout_teaser arc_32 block odd">
<figure class="image_container entry-thumbnail">
<div class="image_container_inner">
<a href="seesen/nachricht/mittelstaendler-nutzen-fruehstueck-zum-austausch.html" title="">
<img src="//files.mopo-server.de/assets/images/1/do_mittelstand-77b45af1.jpg" width="146" height="146" alt="">
</a>
</div>
</figure>
<div class="info">
<time class="time" datetime="2017-11-30T06:40:00+01:00">30.11.2017 | 06:40</time>
</div>
<h2><a href="seesen/nachricht/mittelstaendler-nutzen-fruehstueck-zum-austausch.html" title="Den Artikel lesen: Mittelständler nutzen Frühstück zum Austausch">Mittelständler nutzen Frühstück zum Austausch</a></h2>
<div class="entry">
<p><span class="city">Seesen.</span>&nbsp;Zum letzten Unternehmerfrühstück des Jahres 2017 hatte gestern Vormittag die Wirtschaftsförderung der Stadt Seesen eingeladen.&nbsp;...</p>
</div>
<div class="more"><i class="fa fa-arrow-right"></i><a href="seesen/nachricht/mittelstaendler-nutzen-fruehstueck-zum-austausch.html" title="Den Artikel lesen: Mittelständler nutzen Frühstück zum Austausch">Weiterlesen …<span class="invisible"> Mittelständler nutzen Frühstück zum Austausch</span></a></div>
</div>
<div class="layout_teaser arc_32 block even">
<figure class="image_container entry-thumbnail">
<div class="image_container_inner">
<a href="seesen/nachricht/rentnerteam-macht-klar-schiff-am-dorfgemeinschaftshaus.html" title="">
<img src="//files.mopo-server.de/assets/images/1/do_rentner-5f9bb8e1.jpg" width="146" height="146" alt="">
</a>
</div>
</figure>
<div class="info">
<time class="time" datetime="2017-11-30T06:35:00+01:00">30.11.2017 | 06:35</time>
</div>
<h2><a href="seesen/nachricht/rentnerteam-macht-klar-schiff-am-dorfgemeinschaftshaus.html" title="Den Artikel lesen: Rentnerteam macht „klar Schiff“ am Dorfgemeinschaftshaus">Rentnerteam macht „klar Schiff“ am Dorfgemeinschaftshaus</a></h2>
<div class="entry">
<p><span class="city">Münchehof.</span>&nbsp;Pünktlich zum bevorstehenden Weihnachtsmarkt trafen sich jetzt die ehrenamtlichen Männer des Rentnerteams, um die Außenanlagen&nbsp;...</p>
</div>
<div class="more"><i class="fa fa-arrow-right"></i><a href="seesen/nachricht/rentnerteam-macht-klar-schiff-am-dorfgemeinschaftshaus.html" title="Den Artikel lesen: Rentnerteam macht „klar Schiff“ am Dorfgemeinschaftshaus">Weiterlesen …<span class="invisible"> Rentnerteam macht „klar Schiff“ am Dorfgemeinschaftshaus</span></a></div>
</div>
<div class="layout_teaser arc_39 block odd">
<figure class="image_container entry-thumbnail">
<div class="image_container_inner">
<a href="bad-grund/nachricht/id-142-schuhkartons-werden-kinderaugen-leuchten-lassen.html" title="">
<img src="//files.mopo-server.de/assets/images/2/do_schuh-26fb1b32.jpg" width="146" height="146" alt="">
</a>
</div>
</figure>
<div class="info">
<time class="time" datetime="2017-11-30T05:30:00+01:00">30.11.2017 | 05:30</time>
</div>
<h2><a href="bad-grund/nachricht/id-142-schuhkartons-werden-kinderaugen-leuchten-lassen.html" title="Den Artikel lesen: 142 Schuhkartons werden Kinderaugen leuchten lassen">142 Schuhkartons werden Kinderaugen leuchten lassen</a></h2>
<div class="entry">
<p><span class="city">Windhausen.</span>&nbsp;DRK-Ortsverein Windhausen hatte sich bereits zum zehnten Mal an der&nbsp; Aktion „Weihnachten im Schuhkarton“ beteiligt und&nbsp;...</p>
</div>
<div class="more"><i class="fa fa-arrow-right"></i><a href="bad-grund/nachricht/id-142-schuhkartons-werden-kinderaugen-leuchten-lassen.html" title="Den Artikel lesen: 142 Schuhkartons werden Kinderaugen leuchten lassen">Weiterlesen …<span class="invisible"> 142 Schuhkartons werden Kinderaugen leuchten lassen</span></a></div>
</div>
<div class="layout_teaser arc_40 block even">
<figure class="image_container entry-thumbnail">
<div class="image_container_inner">
<a href="sport/nachricht/saisonauftakt-der-skizwerge.html" title="">
<img src="//files.mopo-server.de/assets/images/f/do_ski-94bb61cf.jpg" width="146" height="146" alt="">
</a>
</div>
</figure>
<div class="info">
<time class="time" datetime="2017-11-30T05:20:00+01:00">30.11.2017 | 05:20</time>
</div>
<h2><a href="sport/nachricht/saisonauftakt-der-skizwerge.html" title="Den Artikel lesen: Saisonauftakt der Skizwerge">Saisonauftakt der Skizwerge</a></h2>
<div class="entry">
<p><span class="city">Harz/Bispingen.</span>&nbsp;Auf Einladung des Niedersächsischen Skiverbands (NSV) fanden sich am vergangenen Sonntag 40 am alpinen Rennsport interessierte&nbsp;...</p>
</div>
<div class="more"><i class="fa fa-arrow-right"></i><a href="sport/nachricht/saisonauftakt-der-skizwerge.html" title="Den Artikel lesen: Saisonauftakt der Skizwerge">Weiterlesen …<span class="invisible"> Saisonauftakt der Skizwerge</span></a></div>
</div>
<div class="layout_teaser arc_40 block last odd">
<figure class="image_container entry-thumbnail">
<div class="image_container_inner">
<a href="sport/nachricht/kirchberger-sieg-im-lokalderby.html" title="">
<img src="//files.mopo-server.de/assets/images/3/do_kirchberg-449a8fa3.jpg" width="146" height="146" alt="">
</a>
</div>
</figure>
<div class="info">
<time class="time" datetime="2017-11-30T05:05:00+01:00">30.11.2017 | 05:05</time>
</div>
<h2><a href="sport/nachricht/kirchberger-sieg-im-lokalderby.html" title="Den Artikel lesen: Kirchberger Sieg im Lokalderby">Kirchberger Sieg im Lokalderby</a></h2>
<div class="entry">
<p><span class="city">Kirchenberg.</span>&nbsp;Sieg und Niederlage für die 1. Tischtennis-Herrenmannschaft des TSE Kirchberg in der Bezirksliga Mitte. Vom VfL Salder kehrte&nbsp;...</p>
</div>
<div class="more"><i class="fa fa-arrow-right"></i><a href="sport/nachricht/kirchberger-sieg-im-lokalderby.html" title="Den Artikel lesen: Kirchberger Sieg im Lokalderby">Weiterlesen …<span class="invisible"> Kirchberger Sieg im Lokalderby</span></a></div>
</div>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<footer id="footer">
<div class="inside">
<div class="copy">
<i class="fa fa-copyright" aria-hidden="true"></i> 1999 - 2017 Seesener Beobachter GmbH<br/>
</div>
<nav class="footer mod_customnav block">
<a href="lokales.html#skipNavigation132" class="invisible">Navigation überspringen</a>
<ul class="level_1" role="menubar">
<li class="first"><a href="kontakt.html" title="Kontakt" class="first" role="menuitem">Kontakt</a></li>
<li><a href="impressum.html" title="Impressum" role="menuitem">Impressum</a></li>
<li class="last"><a href="datenschutz.html" title="Datenschutz" class="last" role="menuitem">Datenschutz</a></li>
</ul>
<a id="skipNavigation132" class="invisible">&nbsp;</a>
</nav>
</div>
</footer>
</div>
<div id="skyscraper">
<div id="sticky_sky">
<aside class="mod_banner mod_banner block">
<figure class="banner_wrap">
<div class="banner_image" id="banner_76">
<a href="/conban_clicks.php?bid=76" target="_blank" title="">
<img src="files/em/banner/xvoba_2017_q2.jpg.pagespeed.ic.T9IlWd1hwA.jpg" width="204" height="604" alt="MyVoba">
</a>	</div>
</figure>
</aside>
</div>
</div>
</div>
</div>
<script src="//assets.mopo-server.de/assets/jquery/ui/1.11.4/jquery-ui.min.js"></script>
<script>(function($){$(document).ready(function(){$(document).accordion({heightStyle:'content',header:'div.toggler',collapsible:!0,create:function(event,ui){ui.header.addClass('active');$('div.toggler').attr('tabindex',0)},activate:function(event,ui){ui.newHeader.addClass('active');ui.oldHeader.removeClass('active');$('div.toggler').attr('tabindex',0)}})})})(jQuery)</script>
<script src="//assets.mopo-server.de/assets/jquery/colorbox/1.6.1/js/colorbox.min.js"></script>
<script>(function($){$(document).ready(function(){$('a[data-lightbox]').map(function(){$(this).colorbox({loop:!1,rel:$(this).attr('data-lightbox'),maxWidth:'95%',maxHeight:'95%'})})})})(jQuery)</script>
<script src="//assets.mopo-server.de/assets/jquery/mediaelement/2.19.0.1/js/mediaelement-and-player.min.js"></script>
<script>(function($){$(document).ready(function(){$('video,audio').mediaelementplayer({pluginPath:'/assets/jquery/mediaelement/2.19.0.1/',flashName:'legacy/flashmediaelement.swf',silverlightName:'legacy/silverlightmediaelement.xap'})})})(jQuery)</script>
<script src="//assets.mopo-server.de/assets/swipe/2.0/js/swipe.min.js"></script>
<script>(function($){$(document).ready(function(){$('.ce_sliderStart').each(function(i,cte){var s=$('.content-slider',cte)[0],c=s.getAttribute('data-config').split(',');new Swipe(s,{'auto':parseInt(c[0]),'speed':parseInt(c[1]),'startSlide':parseInt(c[2]),'continuous':parseInt(c[3]),'menu':$('.slider-control',cte)[0]})})})})(jQuery)</script>
<script>(function($){var $mmenu=$('#mmenu');$(document).ready(function(){$mmenu.mmenu({isMenu:!0,classes:"mm-slide mm-white ",offCanvas:{zposition:"front"}},{classNames:{selected:"active"}}).removeClass('invisible')})})(jQuery)</script>
<script>setTimeout(function(){var e=function(e,t){try{var n=new XMLHttpRequest}catch(r){return}n.open("GET",e,!0),n.onreadystatechange=function(){this.readyState==4&&this.status==200&&typeof t=="function"&&t(this.responseText)},n.send()},t="system/cron/cron.";e(t+"txt",function(n){parseInt(n||0)<Math.round(+(new Date)/1e3)-3600&&e(t+"php")})},5e3)</script>
<script src="/files/sb/_js/superfish.js+jquery.sticky.js+jquery.custom.js.pagespeed.jc.uQ7vUgRXd9.js"></script><script>eval(mod_pagespeed_hLHdHVc64O);</script>
<script>eval(mod_pagespeed_Mk46caF$2o);</script>
<script>eval(mod_pagespeed_i6_ccDIb0v);</script>
<script type="text/javascript">var _paq=_paq||[];_paq.push(['trackPageView']);_paq.push(['enableLinkTracking']);(function(){var u="//piwik.mopo-server.de/";_paq.push(['setTrackerUrl',u+'piwik.php']);_paq.push(['setSiteId','3']);var d=document,g=d.createElement('script'),s=d.getElementsByTagName('script')[0];g.type='text/javascript';g.async=!0;g.defer=!0;g.src=u+'piwik.js';s.parentNode.insertBefore(g,s)})()</script>
</body>
</html>